<!DOCTYPE html>
<html lang="de">
<head>
    <meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>
<!-- <meta name="oct:pageType" content="article"> -->
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.wienerin.at/home/lieben/sex/5237220/Selbstbefriedigung_39-Prozent-deiner-Kollegen-masturbieren-im-Buero">
<meta name="application-name" content="wienerin.at">
<meta property="og:site_name" content="wienerin.at"/>
<meta name="twitter:site" content="@WIENERIN_online">
<meta name="company" content="STYRIA Medienhaus Lifestyle GmbH & Co KG"/>
<link rel="canonical" href="http://wienerin.at/home/lieben/sex/5237220/Selbstbefriedigung_39-Prozent-deiner-Kollegen-masturbieren-im-Buero"/>
<meta property="og:url" content="http://wienerin.at/home/lieben/sex/5237220/Selbstbefriedigung_39-Prozent-deiner-Kollegen-masturbieren-im-Buero"/>
<meta property="twitter:url" content="http://wienerin.at/home/lieben/sex/5237220/Selbstbefriedigung_39-Prozent-deiner-Kollegen-masturbieren-im-Buero"/>
<title>Selbstbefriedigung: 39 Prozent deiner Kollegen masturbieren im Büro « wienerin.at</title>
<meta property="og:title" content="Selbstbefriedigung: 39 Prozent deiner Kollegen masturbieren im Büro">
<meta name="twitter:title" content="Selbstbefriedigung: 39 Prozent deiner Kollegen masturbieren im Büro">
<meta name="description" lang="de" content="Orgasmen sind toll. Klassisch im Bett. Genussvoll in der Badewanne. Und... im Office?">
<meta name="twitter:description" content="Orgasmen sind toll. Klassisch im Bett. Genussvoll in der Badewanne. Und... im Office?"/>
<meta property="og:description" content="Orgasmen sind toll. Klassisch im Bett. Genussvoll in der Badewanne. Und... im Office?"/>
<link rel="image_src" href="http://wienerin.at/images/uploads/9/e/4/5237220/39-Prozent-masturbieren-im-Bro_1497879575871310.jpg">
<meta property="og:image" content="http://wienerin.at/images/uploads/9/e/4/5237220/39-Prozent-masturbieren-im-Bro_1497879575871310.jpg">
<meta name="twitter:image" content="http://wienerin.at/images/uploads/9/e/4/5237220/39-Prozent-masturbieren-im-Bro_1497879575871310.jpg">
<meta name="twitter:card" content="summary_large_image"/>
<meta property="article:published_time" content="2017-06-19T16:22Z"/>
<meta property="article:modified_time" content="2017-06-19T16:25Z"/>
<meta property="article:section" content="Sex"/>
<meta property="og:type" content="article"/>
<meta property="article:publisher" content="https://www.facebook.com/wienerinmagazin"/>
<!-- <meta name="oct:channel_id" content="5664"/> -->
<!-- <meta name="oct:articleType" content="1"/> -->
<link rel="icon" type="image/vnd.microsoft.icon" href="/favicon.ico"/>
    <meta name="layout_testNode" content="19"/>
    <meta name="viewport" content="initial-scale=1.0">

    <!-- old verification -->
    <meta name="google-site-verification" content="31ZGqSifNWd_DD0po9-tbHUBKid8iVhnilnvvUukrhE"/>
    <!-- verification from 20.10.2016 -->
    <meta name="google-site-verification" content="W3MOZ0ZAhm9z0AjX0MLNnrwCUuq6J0eqF-Wbu9GHsK4" />
    <meta property="fb:pages" content="60855352070" />
    <link rel="Shortcut Icon" href="/favicon.ico"/>
    <link href="/css/main.css?48" type="text/css" rel="stylesheet"
          media="screen"/>
    <link href="/css/mcsitebrand.css?48" type="text/css" rel="stylesheet"
          media="screen"/>
    <link href="/css/print.css?48" type="text/css" rel="stylesheet"
          media="print"/>
    <link href="//fonts.googleapis.com/css?family=Heebo:400,500" rel="stylesheet">

    <link href="//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,300italic,700&subset=latin,latin-ext"
          rel="stylesheet" type="text/css">
    <link
        href="//fonts.googleapis.com/css?family=Open+Sans:400,300,300italic,400italic,600,600italic,700,700italic,800,800italic&subset=latin,latin-ext"
        rel="stylesheet" type="text/css">
    <link href="//fonts.googleapis.com/css?family=PT+Sans:400,700,700italic,400italic" rel="stylesheet"
          type="text/css">
    <link href="//fonts.googleapis.com/css?family=Playfair+Display:400,400italic,700,700italic,900,900italic"
          rel="stylesheet" type="text/css">

    <!--[if lt IE 9]>
    <link type="text/css" rel="stylesheet" media="screen" href="/css/ie-lt-9.css"/><![endif]-->
    <!--[if IE 7]>
    <link type="text/css" rel="stylesheet" media="screen" href="/css/ie7.css"/><![endif]-->
    <!--[if IE 6]>
    <link type="text/css" rel="stylesheet" media="screen" href="/css/ie6.css"/><![endif]-->
    <!--[if IE]>
    <link type="text/css" rel="stylesheet" media="screen" href="/css/ie.css"/><![endif]-->


    <!-- ressort.css - start -->
    <script type="text/javascript" src="/js/jquery.js?48"></script>
    <!--[if lt IE 7]>
    <script type="text/javascript" src="/js/suy/ui.core.js"></script>
    <script type="text/javascript" src="/js/suy/ui.dialog.js"></script>
    <script type="text/javascript" src="/js/suy/jquery.suy.js"></script>
    <link type="text/css" rel="stylesheet" media="all" href="/js/suy/suy.css"/>
    <![endif]-->
    <script type="text/javascript"
            src="/js/fancybox/jquery.fancybox-1.3.1.pack.js"></script>
    <script type="text/javascript"
            src="/js/jquery-validate/jquery.validate.pack.js"></script>
    <script type="text/javascript" src="/js/common.js?48"></script>


    <link rel="alternate" type="application/rss+xml" title="wienerin.at Lieben als RSS-Feed"
          href="/rss/Lieben"/>
    <link rel="alternate" type="application/atom+xml" title="wienerin.at Lieben als Atom-Feed"
          href="/atom/Lieben"/>

    <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
    <script type="text/javascript">
        window.cookieconsent_options = {
            "message":"Diese Seite verwendet Cookies. Durch Nutzen dieser Seite sind Sie mit der Verwendung von Cookies einverstanden. Nähere Informationen zu Cookies finden Sie",
            "dismiss":"Diese Information nicht mehr anzeigen.",
            "learnMore":"hier",
            "link":"http://wienerin.at/home/5063138/",
            "theme":"dark-bottom"
        };
    </script>

    <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
    <!-- End Cookie Consent plugin -->

</head>

<body class='wienerin sex'>
<div id="fb-root"></div>
<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<div id="wrap">

    <!-- ****************  BannerConfig Start ****************** -->
    <script type="text/javascript">
    var smart_query_prefill = [];
</script>

<script type='text/javascript'>
    var crtg_nid = '5330';
    var crtg_cookiename = 'crtg_rtasdo';
    var crtg_varname = 'crtg_content';
    function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
    var crtg_content = crtg_getCookie(crtg_cookiename);
    var crtg_rnd=Math.floor(Math.random()*99999999999);
   (function(){
        var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
        crtg_url +='&cookieName='+escape(crtg_cookiename);
        crtg_url +='&rnd='+crtg_rnd;
        crtg_url +='&varName=' + escape(crtg_varname);
        var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
        if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
        else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
    })();
</script><!-- Prequal Tag START -->
<script type="text/javascript" language="JavaScript">
    var cb = new Date().getTime();
    var asiPqTag = false;
    try {
        document.write("<sc" + "ript type='text/javascript' language='JavaScript' src='//pq-direct.revsci.net/pql?placementIdList=V70dcl,r117Dk,DdBH9s,3KHoGZ,FWsPVG,6RLPnI,Tu4tnU,yhHCTw,OchcKp,Qnw61I,Mk2oMO&cb=" + cb + "'></sc" + "ript>");
    } catch (err) {
    }
</script>
<!-- Prequal Tag END --><!-- PASIT Tag START -->
<script type="text/javascript" language="JavaScript">
    var hawkeyePlacements = "";
    if (typeof asiPlacements != "undefined") {
        for (var p in asiPlacements) {
            hawkeyePlacements += (asiPlacements[p].default) ? "PQ_" + p + "=T;" : "";
        }
    }
    smart_query_prefill.push(hawkeyePlacements);
</script>
<!-- PASIT Tag END --><!-- adblockr -->
<script type="text/javascript" src="/files/adbl/keywords.js"></script>
<script type="text/javascript">
    var inskey = "";
    var articleId =5237220;

    if (Array.prototype.forEach && window.keys) {
        window.keys.forEach(function (value, key) {
            if (value["aid"] == articleId || value["pid"] == articleId) {
                inskey = value["key"];
            }
        });
    }

    smart_query_prefill.push("thema=" + inskey);
</script>
<!-- /adblockr --><!-- BEGIN Krux Control Tag -->
<script class="kxct" data-id="KFkLllFg" data-timing="async" data-version="3.0" type="text/javascript">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/KFkLllFg.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Krux ControlTag --><!-- BEGIN Krux Interchange Script -->
<script>
    window.Krux || ((Krux = function () {
        Krux.q.push(arguments);
    }).q = []);
    (function () {
        function retrieve(n) {
            var m, k = 'kxstyria_' + n;
            if (window.localStorage) {
                return window.localStorage[k] || "";
            }
            else if (navigator.cookieEnabled) {
                m = document.cookie.match(k + '=([^;]*)');
                return (m && encodeURIComponent(m[1])) || "";
            }
            else {
                return '';
            }
        }
        Krux.user = retrieve('user');
        Krux.segments = retrieve('segs') && retrieve('segs').split(',') || [];

        if (Krux.user) {
            Krux.SmartKeyValues = 'kuid=' + Krux.user + ';';
            for (var i = 0; i < Krux.segments.length; i++) {
                Krux.SmartKeyValues += 'ksg=' + Krux.segments[i] + ';';
            }
        }
    })();
    smart_query_prefill.push(Krux.SmartKeyValues);
</script>
<!-- END Krux Interchange--><script type="text/javascript">
    var os;
    var ua = navigator.userAgent;
    if (ua.indexOf('Android') != -1) {
        os = "Android";
    }
    else if (ua.indexOf('iPhone') != -1 || ua.indexOf('iPad') != -1) {
        os = "iOS";
    }
    else if (ua.indexOf('Windows') != -1) {
        os = "Windows";
    }
    else {
        os = "";
    }

    smart_query_prefill.push("os=" + os);
</script><script type="text/javascript">
    if (/facebook|twitter/.test(document.referrer) || /xtor=CS1-15/.test(document.location.search)) {
        smart_query_prefill.push("fromfacebook=true");
    }
</script>
<script type="text/javascript">
    var weatherState = "schlecht,nein";

    smart_query_prefill.push(
        "wetter=" + weatherState.split(',')[0],
        "schnee=" + weatherState.split(',')[1]);
</script>
<script type="text/javascript">
    smart_query_prefill.push(crtg_content);
</script>

<script type="text/javascript">
    var sas_siteid = 76569;
    var sas_formatids = "22374,23170,23506,23167,22373,23175,23172,22375,33512,33513,34653";
</script>

<script type="text/javascript">
    var availWidth = (window.hasOwnProperty("screen") ? window.screen.availWidth : window.innerWidth);

    smart_query_prefill.push(
            "level0=home",
            "id=5237220",
            "width=" + availWidth,
            "type=article",
            "currentlevel=sex");

    </script>
<script src="//smart.styria-digital.com/config.js?nwid=1003" type="text/javascript" async></script>
<script type="text/javascript">
    var Ads = {showSmartAds: true},
            sas_sitepage = "lieben/sex",
            sas_target = smart_query_prefill.join(";"),
            sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function () {
        sas.setup({domain: "//smart.styria-digital.com", async: true});
    });
    sas.cmd.push(function () {
        sas.call("onecall", {
            siteId: sas_siteid,
            pageName: sas_sitepage,
            formatId: sas_formatids,
            target: sas_target
        });
    });
</script>
<!-- ***************   BannerConfig End  *****************-->

    <!-- ****************  Zählpixel Top Start ******************  -->
    <!-- Top build 2.12 -->
<!-- Setup build WI.4.10e -->
<!-- Kontingent hashmap build WI.1.02
-->
<!-- array length: 4 --><!-- incr 3: /home/lieben/ --><!-- Regroup hashmap build 2.69 -->
<!-- Channel: lieben--><!-- Rubrik: /home/lieben/sex/--><!-- ausgabe_variante: desktop--><!--  then: 2017-06-19 16:22:00 -->
<!--  : 2017-06-26 16:22:00 --><!-- Level2 hashmap build WI.1.42 -->
<!--ND_PATH: lieben.sex.artikel.5237220 --><!-- desktop title --><!-- titleLong: "39 Prozent deiner Kollegen masturbieren im Büro" --><!-- titleShort: "39 Prozent deiner Kollegen masturbieren im Büro" --><!-- title: 5237220 - A - 39 Prozent deiner Kollegen masturbieren im B%C3%BCro --><script type="text/javascript">
    var global_xiti_level2="5";
    var global_xiti_path="sex::artikel::5237220";
    var global_oewa_path="RedCont/Gesundheit/LiebeUndPsychologie";
    var global_oewa_nd="lieben/sex";
    var global_content_id=5237220;
    var global_xiti_multicriteria="x4=editor&x5=article&x6=lieben&x7=sex&x9=&x13=5237220 - A - 39 Prozent deiner Kollegen masturbieren im B%C3%BCro&x14=no&x15=rss";
</script><!-- GTM build WI.1.00 -->
<script>
    var dataLayer = window.dataLayer || [];
    dataLayer.push({
        'siteId':'wrn',
        'contentId':'5237220'.toLowerCase(),
        'pageType':'A'.toLowerCase(),
        'contentTitle':'39 Prozent deiner Kollegen masturbieren im Büro'.toLowerCase(),
        'contentAuthor':undefined,
        'contentElements':undefined,
        'contentType':'Artikel'.toLowerCase(),
        'pageTags':undefined,
        'wordCount':undefined,
        'contentSource':'rss'.toLowerCase(),
        'contentPublishingDate':undefined,
        'channel':'5'.toLowerCase(),
        'fullChannel':'lieben'.toLowerCase(),
        'canonicalUrl':'/home/lieben/sex/5237220/index.do'.toLowerCase(),
        'oewaPath': 'RedCont/Gesundheit/LiebeUndPsychologie'.toLowerCase(),
        'oewaPage': 'lieben/sex'.toLowerCase(),
        'dotmetricsId':undefined,
        'gemiusId':undefined,
        'isPremium':undefined,
        'xitiPlatform': 'desktop',
        'xitiLevel2': '5',
        'xitiLevel2Name': 'lieben',
        'xitiPagePath': 'sex::artikel::5237220',
        'xitiPagePathLong': 'lieben::sex::artikel::5237220',
        'xitiVariablePublicationDate': '2017-06-19 16:22:00',
        'xitiVariableIsLoggedIn': 'no',
        'xitiVariableTitle': '5237220 - A - 39 Prozent deiner Kollegen masturbieren im B%C3%BCro',
        'xitiAccountHash': '',
        'xitiAccountIsLoggedIn': 0,
        'octopusTitle': '39 Prozent deiner Kollegen masturbieren im Büro',
        'octopusContentId': '5237220',
        'octopusContentType': 'Artikel',
        'octopusContentTypeShort': 'A',
        'octopusChannel': 'lieben',
        'octopusFrom': 'rss',
        'octopusUrlPath': '/home/lieben/sex/5237220/index.do'
    });
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PCRFFK6');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PCRFFK6"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><!-- ****************  Zählpixel Top Ende ******************  -->

    <div id="ad_top">
        <!-- **************** Include Banner Top Start ****************** -->
<div id="sas_22374"></div>
<script type="text/javascript">
    if (Ads.showSmartAds) {
        sas.cmd.push(function () {
            sas.render(22374);
        });
    }
</script>
<!-- *************** Include Banner Top End *****************-->
</div>


    <div id="wrapper">

        <!-- ************************** Mobile Switch ************************** -->

        <a class="mobileversionPopup" href="/layout/typischich/files/mobil/go-to-mobile-version.jsp">
            <div>
                    <span class="to-mobile">
                        < Zur Mobilversion wechseln >
                    </span>
            </div>
        </a>

        <!-- ************************** END Mobile Switch ************************** -->

        <div id="frame">


            <script type="text/javascript">
    /* <![CDATA[ */
    var home = "home";
    var channel = "lieben";
    var ressort = "sex";
    /* ]]> */
</script>


<div id="header">

    <h2><a href="/home/index.do">
        <img src="/img/wienerin/logo_wienerin.png" alt="wienerin.at"/></a>
        <!--<a href="/home/aktion/vip/index.do">
            <img style="padding-left:210px;" class="vipbutton" src="/img/wienerin/vip.png" alt="Vip" /></a>-->
    </h2>
    <!-- span style="position:absolute;top:50px;left:300px; color:#fff">.</span -->
    <h3>
        <a href="/home/diva/index.do" >
            <img src="/img/wienerin/navi/di_reiter_logo.png" alt="DIVA"/></a>

    </h3>


    <form action="http://wienerin.at/user/search.do">
        <div id="search">
            <div id='usernameDiv'>
                </div>
            <div id="login">
                <a href="http://wienerin.at/user/login.do">Login</a>
                
                | <a
                href="http://wienerin.at/user/redirector.do?redirectOk=/user/edit.do?action=3">Newsletter</a>
            </div>
            <div id="icons">
                <a href="/rss/Lieben">
                    <img src="/img/wienerin/Feed.png" width="24" height="24"
                         alt="RSS"/></a> <a href="https://www.facebook.com/wienerinmagazin">
                <img src="/img/wienerin/FaceBook.png" width="24" height="24"
                     alt="Facebook"/>
            </a><a href="http://twitter.com/WIENERIN_online">
                <img src="/img/wienerin/Twitter.png" width="24" height="24"
                     alt="Twitter"/></a>
            </div>
            <div id="searchbox">
                <input type="hidden" value="1" id="resetForm" name="resetForm"/>
                <input type="hidden" value="0" id="resultsPage" name="resultsPage"/>
                <input type="text" name="searchText" id="searchText" value="ich suche ..."/><input
                type="image" src="/img/wienerin/pfeil_rechts_weiss_suche.png"
                class="submit" alt="Suchen"/></div>
        </div>
    </form>
</div>


<!-- channel: lieben -->
<!-- ressort: sex -->
<div id='naviwrap'>
    <ul class="clearfix" id="navi">

					<li class="channel" id="#jetzt">
                <a href="/home/jetzt" class="">
				#Jetzt
					</a>
				
<ul>

			<li class="ressort">
		<a href="/home/aktion/covermodel">Covermodel 2017</a>
			</li>
		</ul>

					</li>
				
					<li class="channel" id="|wienerin mit kind|">
                <a href="/home/wienerinmitkind" class="">
				|Wienerin mit Kind|
					</a>
				

					</li>
				
					<li class="channel" id="|mode|">
                <a href="/home/mode" class="">
				|Mode|
					</a>
				
<ul>

			<li class="ressort">
		<a href="/home/mode/trends">Trends</a>
			</li>
		
			<li class="ressort">
		<a href="/home/mode/style">Style</a>
			</li>
		</ul>

					</li>
				
					<li class="channel" id="|beauty|">
                <a href="/home/beauty" class="">
				|Beauty|
					</a>
				
<ul>

			<li class="ressort">
		<a href="/home/beauty/blogs">Blog</a>
			</li>
		
			<li class="ressort">
		<a href="/home/beauty/haare">Haare</a>
			</li>
		
			<li class="ressort">
		<a href="/home/beauty/makeup">Make Up</a>
			</li>
		
			<li class="ressort">
		<a href="/home/beauty/naegel">Nägel</a>
			</li>
		
			<li class="ressort">
		<a href="/home/beauty/pflege">Pflege</a>
			</li>
		
			<li class="ressort">
		<a href="/home/beauty/trends">Trends</a>
			</li>
		</ul>

					</li>
				
					<li class="channel" id="|lieben|">
                <a href="/home/lieben" class=" active">
				|Lieben|
					</a>
				
<ul>

			<li class="ressort">
		<a href="/home/lieben/beziehung">Beziehung</a>
			</li>
		
			<li class="ressort">
		<a href="/home/lieben/psyche">Psyche</a>
			</li>
		
			<li class="active">
		<a href="/home/lieben/sex">Sex</a>
			</li>
		</ul>

					</li>
				
					<li class="channel" id="|leben|">
                <a href="/home/leben" class="">
				|Leben|
					</a>
				
<ul>

			<li class="ressort">
		<a href="/home/leben/gesundheit">Gesundheit</a>
			</li>
		
			<li class="ressort">
		<a href="/home/leben/job">Job</a>
			</li>
		
			<li class="ressort">
		<a href="/home/leben/kochen">Kochen</a>
			</li>
		
			<li class="ressort">
		<a href="/home/leben/kultur">Kultur</a>
			</li>
		
			<li class="ressort">
		<a href="/home/leben/reisen">Reisen</a>
			</li>
		
			<li class="ressort">
		<a href="/home/leben/wohnen">Wohnen</a>
			</li>
		</ul>

					</li>
				
					<li class="channel" id="|wienerinclub|">
                <a href="/home/wienerinclub" class="">
				|Wienerinclub|
					</a>
				
<ul>

			<li class="ressort">
		<a href="https://club.wienerin.at">Gutscheine</a>
			</li>
		
			<li class="ressort">
		<a href="/home/wienerinclub/gewinnspiele">Gewinnspiele</a>
			</li>
		
			<li class="ressort">
		<a href="/home/wienerinclub/leserinnenblog">Leserinnenblog</a>
			</li>
		</ul>

					</li>
				</ul>

<script>
        $(document).ready(function () {
            $("#navi li ul").hover(
                    function () {
                        $(this).prev().addClass("expanded");
                    }
            );
            $('#navi li ul').mouseleave(
                    function () {
                        $(this).prev().removeClass("expanded");
                    }
            );

        });
    </script>

</div>

<div id="ad_x01">
    <!-- **************** Include Banner x01 Start ****************** -->
<div id="sas_23170"></div>
<script type="text/javascript">
    if (Ads.showSmartAds) {
        sas.cmd.push(function () {
            sas.render(23170);
        });
    }
</script>
<!-- *************** Include Banner x01 End *****************-->
</div>
<div id="breadcrumbs"> <span class='splitter'>&rsaquo;</span> <a href="/home/index.do">Homepage</a>
 <span class='splitter'>&rsaquo;</span> <a href="/home/lieben/index.do">Lieben</a>
 <span class='splitter'>&rsaquo;</span> <a href="/home/lieben/sex/index.do"><strong>Sex</strong></a>
</div><!-- ************************** CONTENT ************************** -->

            <div id="content">
                        <article class="" itemscope="itemscope" itemtype="http://schema.org/NewsArticle"><!--Start article validation-->
		<!--Ende article validation-->


                <div id="article-title">
	  <h1 itemprop="headline"><span class="headline__kicker">Selbstbefriedigung</span><span class="headline__separator">: </span>
		<span class="title">39 Prozent deiner Kollegen masturbieren im Büro</span></h1><p class="metadescription">
                    von <span itemprop="author" class="author">Red.</span> 
                
            <span itemprop="datePublished" class="displaydate">19.6.2017 16:22</span></p><p itemprop="description" class="lead"><strong>Orgasmen sind toll. Klassisch im Bett. Genussvoll in der Badewanne. Und... im Office?</strong></p></div><!--Start social icons-->
			<div class="social-icons">
    <a class="s-icon icon-facebook" onclick="openSocialWindow(this);return false;" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwienerin.at%2Fhome%2Flieben%2Fsex%2F5237220%2FSelbstbefriedigung_39-Prozent-deiner-Kollegen-masturbieren-im-Buero" target="_blank">Facebook</a>
    <a class="s-icon icon-twitter" onclick="openSocialWindow(this);return false;" title="Twitter" href="https://twitter.com/intent/tweet?text=39+Prozent+deiner+Kollegen+masturbieren+im+B%C3%BCro+%C2%AB+wienerin.at&url=http%3A%2F%2Fwienerin.at%2Fhome%2Flieben%2Fsex%2F5237220%2FSelbstbefriedigung_39-Prozent-deiner-Kollegen-masturbieren-im-Buero" target="_blank">Twitter</a>
    <a class="s-icon icon-mail" title="Per Mail versenden" href="http://wienerin.at/home/lieben/sex/5237220/preSendArticle.do">Mail</a>
</div>
<!--End social icons--><!--FLEX POS 4 (artikelbild) START--><!--Flexmodule at.beit.wcms.article.flexmodule.article.SpecialMPLIPicture START-->
<img id="artikelbild" width="610" height="366" src="/images/uploads_610/9/e/4/5237220/39-Prozent-masturbieren-im-Bro_1497879575871310.jpg" title="39 Prozent masturbieren im Büro / Bild: StockSnap.io/Alesia Kazantceva" alt="39 Prozent masturbieren im Büro"/><ul id="artikelfeat">
                                <li class="facebook">
        <script>
            document.write('<div class="fb-share-button" data-href="'+canonicalUrl()+'" data-type="button_count"></div>');
        </script>
    </li>
    <li class='knopf_r print'>
        <a rel="nofollow" href="#" title="Drucken"><span>Drucken</span></a>
    </li>
    <li class='knopf_r share'>
        <a rel="nofollow" href="#" title="Per E-Mail versenden"><span>Per E-Mail versenden</span></a>
    </li>
    <li class='knopf_r plus'>
        <a href="#"  title="Schrift vergrößern"><span>Schrift vergrößern</span></a>
    </li>
    <li class='knopf_r minus'>
        <a href="#" title="Schrift verkleinern"><span>Schrift verkleinern</span></a>
    </li>
<li id="articlecred"><span class="credit bild"><span>Bild:</span>StockSnap.io/Alesia Kazantceva</span><span class="credit divider">/</span><span class="credit text"><span>Text:</span>Red.</span></li></ul><!--Flexmodule at.beit.wcms.article.flexmodule.article.SpecialMPLIPicture END--><!--FLEX POS 4 (artikelbild) ENDE--><p class="meta">
                  <span class="channels">Sex</span><span class="author">Red.</span><span class="agency"><span>(</span>Wienerin<span>)</span></span></p>
                <!--FlexModule Right side start--><div id="articlefeatID" class="articlefeat"><!--SPEC_FLEX POS 1 START--><!--SPEC_FLEX POS 1 DONE--><div class="box af_more">
<h2>Mehr zum Thema:</h2>
<div class="boxContent">
<ul>
<li class="vis">
<div class="af_morelink"><a href="/home/leben/gesundheit/5230832/Erregungsstoerungen_Die-haeufigsten-Gruende-fuer-Lustlosigkeit-bei?direct=5237220&amp;_vl_backlink=/home/lieben/sex/5237220/index.do&amp;selChannel="><span class="packageicon Artikel">Artikel</span>Die häufigsten Gründe für Lustlosigkeit bei Frauen</a></div><div class="af_morelink"><a href="/home/lieben/sex/5232358/Studie_Wer-sich-jung-fuehlt-hat-auch-den-besseren-Sex?direct=5237220&amp;_vl_backlink=/home/lieben/sex/5237220/index.do&amp;selChannel="><span class="packageicon Artikel">Artikel</span>Wer sich jung fühlt, hat auch den besseren Sex</a></div></li>
</ul>
</div>
</div>
<!-- similarity archive part -->
<!-- users and redactions links -->
<!-- similarity rss part -->
<!--FLEX POS 6 START--><!--UserLinks start--><!--UserLinks done--><div class="s4_googlebox">
	<!-- origUrl: /home/lieben/sex/5237220/index.do -->

	</div>


	<!--FLEX POS 6 END--></div><!-- also some code hier -->
<!--FlexModule Right side done--><!--right side end--><div itemprop="articleBody" id="articletext" class="articletext"><!--- - - body of article - - - --><p>Wenn du jetzt die Augenbrauen in Falten legst und dich fragst, ob man das wirklich macht - ja, man macht sich's! Ganze 39 Prozent legen regelmäßig in den Büroräumen Hand an, vertraut man auf die <a title="39 Prozent masturbieren am Arbeitsplatz - Umfrage" href="https://www.timeout.com/newyork/blog/39-percent-of-your-coworkers-masturbate-at-the-office-according-to-our-survey-122115" target="_blank">Umfrage des New Yorker <em>Timeout</em> Magazins</a>. Geschlechtsspezifische Unterschiede gibt es keine.</p>
<div style="clear:both;" class="noprint">
    <!-- **************** Include Banner cc01 Start ****************** -->
<div id="sas_23167"></div>
<script type="text/javascript">
    if (Ads.showSmartAds) {
        sas.cmd.push(function () {
            sas.render(23167);
        });
    }
</script>
<!-- *************** Include Banner cc01 End *****************-->
</div>

<div class="mehrzumthema">
    <!-- MORE --><div class="mehrzumthema__block">
<h2>Mehr zum Thema</h2>
<ul>
<li class="packagelinkExt">
        <!-- Packageitem -->
            <p class="content">
                    <span class="packageicon Artikel">Artikel</span></p>
            <h3 class="packageLinkh3">
                <a class="xt_thema-unten" href="/home/leben/gesundheit/5230832/Erregungsstoerungen_Die-haeufigsten-Gruende-fuer-Lustlosigkeit-bei?direct=5237220&amp;_vl_backlink=/home/lieben/sex/5237220/index.do&amp;selChannel="
                   title="Die häufigsten Gründe für Lustlosigkeit bei Frauen">Die häufigsten Gründe für Lustlosigkeit bei Frauen</a>
            </h3>
        
</li>
<li class="packagelinkExt">
        <!-- Packageitem -->
            <p class="content">
                    <span class="packageicon Artikel">Artikel</span></p>
            <h3 class="packageLinkh3">
                <a class="xt_thema-unten" href="/home/lieben/sex/5232358/Studie_Wer-sich-jung-fuehlt-hat-auch-den-besseren-Sex?direct=5237220&amp;_vl_backlink=/home/lieben/sex/5237220/index.do&amp;selChannel="
                   title="Wer sich jung fühlt, hat auch den besseren Sex">Wer sich jung fühlt, hat auch den besseren Sex</a>
            </h3>
        
</li>
</ul>
</div>
</div>
<p>Frauen und Männer, Heteros und Homosexuelle, alle tun es. Sie masturbieren meistens aus Langeweile oder um Stress abzubauen, im Einzelfall dient der Orgasmus auch als kreative Katerkur oder Stimmungsaufheller. Eine Umfrageteilnehmerin meint salopp "Ich bin einfach eine geile Lady."</p><p> </p><p><!--- - - InlineDiasho start - - - --><div class="inlineDiashow"><h1>
			<a title="Selbstbefriedigung: 6 Wege zu besserem Solo-Sex" href="/home/lieben/sex/4847798/index.do?_vl_backlink=/home/lieben/sex/5237220/index.do&direct=5237220">Selbstbefriedigung: 6 Wege zu besserem Solo-Sex</a>
		</h1>
		
		<div class="pdia" id="wrapperkamEM">
			<a class="weiter"></a>
			<a class="zurueck"></a>
			<div class="packagedia" id="packagediakamEM">
			<ul>			
<li><a href="/home/lieben/sex/4847798/index.do?_vl_backlink=/home/lieben/sex/5237220/index.do&direct=5237220&index=1"><img src="/images/uploads_94/8/b/6/4847798/shutterstock_272522093_1445436984317446_v0_h.jpg" /></a></li>
<li><a href="/home/lieben/sex/4847798/index.do?_vl_backlink=/home/lieben/sex/5237220/index.do&direct=5237220&index=2"><img src="/images/uploads_94/8/b/6/4847798/carrie_1445341371320842_v0_h.jpg" /></a></li>
<li><a href="/home/lieben/sex/4847798/index.do?_vl_backlink=/home/lieben/sex/5237220/index.do&direct=5237220&index=3"><img src="/images/uploads_94/8/b/6/4847798/shutterstock_316887476_1445437031499514_v0_h.jpg" /></a></li>
<li><a href="/home/lieben/sex/4847798/index.do?_vl_backlink=/home/lieben/sex/5237220/index.do&direct=5237220&index=4"><img src="/images/uploads_94/8/b/6/4847798/Kim2_1445340940692173_v0_h.jpg" /></a></li>
<li><a href="/home/lieben/sex/4847798/index.do?_vl_backlink=/home/lieben/sex/5237220/index.do&direct=5237220&index=5"><img src="/images/uploads_94/8/b/6/4847798/shutterstock_320547374_1445437094370688_v0_h.jpg" /></a></li>
</ul>		
			</div>		
			</div>
			<a href="/home/lieben/sex/4847798/index.do?_vl_backlink=/home/lieben/sex/5237220/index.do&direct=5237220" class="all">Alle 6 Bilder anzeigen &raquo;</a>
			<script type="text/javascript">
			$("#packagediakamEM").scrollme({
			    btnNext: "#wrapperkamEM .weiter",
			    btnPrev: "#wrapperkamEM .zurueck",
				visible: 4
			});			
		</script>	
</div><!--- - - InlineDiasho end - - - --></p><p> </p><p>Nicht jeder ist so begeistert bei der Sache. "Oh mein Gott, seit ich weiß, dass das tatsächlich passiert, möchte ich mich übergeben und nie wieder das Haus verlassen," schreibt ein Teilnehmer.</p><h2>Entspannter und motivierter arbeiten</h2>
<p>Unterstützung gibt es von medizinischer Seite. So ein Orgasmus steigert immerhin die <a title="Studie: Orgasmus steigert die Gehirnaktivität" href="http://www.nj.com/insidejersey/index.ssf/2010/04/science_consciousness_and_the.html">Gehirnaktivität</a>, reduziert nachweislich das <a title="Studie: Masturbation senkt das Cortisol-Level" href="https://www.ncbi.nlm.nih.gov/pubmed/19138375" target="_blank">Stresshormon Cortisol</a> und stärkt auch noch das <a title="Studie: Sex steigert Immunsystem" href="http://www.whyarewewhispering.com/blogs/love_your_body_files/new_research_suggests_sex_boosts_immune_function.html">Immunsystem</a>. Der Psychologe Dr. Mark Sergeant der <em>Nottingham Trend University</em> meint, Masturbation am Arbeitsplatz könne Produktivität und Motivation der Mitarbeiter steigern und empfiehlt sogar "<a title="Masturbationspausen im Büro" href="http://metro.co.uk/2017/01/10/should-we-be-taking-masturbation-breaks-at-work-6371816/">Masturbationspausen" </a>als Belohnung für erledigte Aufgaben. Oder man belässt es einfach bei einem Stück Kuchen aus der Kaffeeküche.</p><p> </p><p> <!--- - - Video3 start - - - --><div class="video3"><!-- APA Key: 4dcb3928-9be6-4e5a-ae3c-d11fa01d2102 mpli: 444 vplayerdomain:uvp-wienerindiva.sf.apa.at -->
<script type="text/javascript" src="http://uvp-wienerindiva.sf.apa.at/Scripts/jquery.uvp.stable.js"></script>

<div id="video_4dcb3928-9be6-4e5a-ae3c-d11fa01d2102" class="videoView"></div>
<script type="text/javascript">
    /* check if ads are active test */
    if (typeof sas_siteid === 'undefined') var sas_siteid = '';
    if (typeof sas_sitepage === 'undefined') var sas_sitepage = '';
    if (typeof sas_target === 'undefined') var sas_target = '';

    var video_sitepage = sas_sitepage;
    var video_siteid = sas_siteid;

    

    var videoAdParams = {
        sas_siteid: video_siteid,
        sas_pagename: video_sitepage,
        sas_target: sas_target,
        sas_format_linears:'32764',
        sas_format_overlays:'19582',
        xiti_siteid: 413881
    };

    $(document).ready(function(){
        $('#video_4dcb3928-9be6-4e5a-ae3c-d11fa01d2102').uvp('INIT', {
            guid: '4dcb3928-9be6-4e5a-ae3c-d11fa01d2102',
            autoplay:true,
            adparams: videoAdParams,
            audioonhover:1,
            autoplaymode:'viewport'
        });
    });
</script>
</div><!--- - - Video3 end - - - --></p><!--End first page--><!--Other pages--><!--End other pages--><div class="articlefeat weiter mehrzumthema"><!--Start more themas module--><!--Ende more themas module--></div>
				<div class="blog-back">
    <a href="/home/blogs">Zurück zur Blogübersicht &raquo;</a>
</div>

<!-- article icons bottom include -->
<ul class="artikelfeatb">
    <li class="knopf_u facebook">
        <script>
            document.write('<div class="fb-share-button" data-href="' + canonicalUrl() + '" data-type="button_count"></div>');
        </script>
    </li>
    <li class="knopf_u googleplus">
        <g:plusone size="medium"></g:plusone>

        <script type="text/javascript">
            window.___gcfg = {lang: 'de'};

            (function () {
                var po = document.createElement('script');
                po.type = 'text/javascript';
                po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(po, s);
            })();
        </script>
    </li>
    <li class="knopf_u twitter">
        <a href="https://twitter.com/share" class="twitter-share-button" data-lang="de">Twittern</a>
        <script>!function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = "https://platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
            }
        }(document, "script", "twitter-wjs");</script>

    </li>
    <li class="knopf_u pinterest">
        <script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
        <script>
            document.write('<a href="http://pinterest.com/pin/create/button/?url=' + canonicalUrl() + '" class="pin-it-button" count-layout="horizontal"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a>');
        </script>
    </li>
</ul>
<!-- article icons bottom include end -->

<div id="Performance1_600x180">
    <!-- **************** Include Banner Performance1_600x180 Start ****************** -->
<div id="sas_33512"></div>
<script type="text/javascript">
    if (Ads.showSmartAds) {
        sas.cmd.push(function () {
            sas.render(33512);
        });
    }
</script>
<!-- *************** Include Banner Performance1_600x180 End *****************-->
</div>

<!-- here place for advert -->

<div class="adv content bottom">
    <div id="Performance3_600x180">
        <!-- **************** Include Banner Performance3_600x180 Start ****************** -->
<div id="sas_34653"></div>
<script type="text/javascript">
    if (Ads.showSmartAds) {
        sas.cmd.push(function () {
            sas.render(34653);
        });
    }
</script>
<!-- *************** Include Banner Performance3_600x180 End *****************-->
</div>
</div>




</div><!--Ende mittlere Spalte--></article><!--FLEX POS 3 (kommentar, googleads) START--><!--Flexmodule at.beit.wcms.article.flexmodule.article.Comments START--><!-- comments -->
<!-- cms comments -->
<div id="comments">
    <h2 id="kommentar0">Kommentare</h2>
    <div class="commentf" id="newcommentform">
<a id="kommentar0" name="kommentar0"></a>
<form method="post" action="http://wienerin.at/home/lieben/sex/5237220/postComment.do?act=2#kommentar0" name="article_notice">
<input type="hidden" name="isanonym" value="1" id="isanonym">
<input type="hidden" name="JSESSIONID" value="BDDA621AC14EA8B4447E2197A34AB40D.19" id="JSESSIONID"/>
<input type="hidden" name="parentid" value="0">
<input type="hidden" name="showMask" value="0">
<input type="hidden" name="showAlert" value="0">
<fieldset class="article_comment">
<h2>Als Gast kommentieren</h2><p>...oder <a href="/user/login.do?regmode=6&redirectOk=/home/lieben/sex/5237220/index.do?parentid=0%26act=0%26showMask=0%23kommentar0">einloggen</a> um als registrierter Benutzer zu kommentieren (<a href="/kommentarvorteile" target="_blank">Vorteile dieser Variante</a>)</p>

<div class="commentform">
<label for ="anonym">Gastname*</label>
<input type="text" name="anonym" id="anonym"  value=""/>
<label for ="titel">&Uuml;berschrift*</label>
<input type="text" name="titel" id="titel" value="" />
<label for="commentext">Ihr Kommentar</label>
<textarea id="commentext" name="commentext" onkeyup="javascript:charCountdown('commentext','infotext2',1500);"></textarea>
<p><small>*... Pflichtfelder</small></p>
</div>

<div class="commentfeatures">
<h3>Sicherheitscode <br><small>(<a href="/captchahilfe" target="_blank">Was bringt das?</a>)*</small></h3>
<div>
<img id="validateImg" src="/images/captcha/169.jpg" /><br>
<img src="/images/captchapfeil.png" style="margin-left:40px" /><br>
<input type="text" name="captchaInput" id="captcha" /></div><div><small>Schwer lesbar?<br />
<a href="javascript:refreshImg('/captchaImage.do')">Neuen Code generieren</a></small>
</div>
<p>
<h3 style='margin-top:30px'>Verbleibende Zeichen</h3>
<input id="infotext2" class="userlinkcounter" disabled="disabled" value="1500">
</p>

<input type="hidden" name="parentid" value="0" id="parentid">

<div style='text-align:right;margin-top:30px'>
<input type="submit" value="Senden" class="abstimmen_knopf" />
</div>
</div>

</fieldset>
</form>
</div>
</div>
<!-- /cms comments -->
<!-- /comments -->


<div style="clear:both;">
    <!-- **************** Include Banner Position3 Start ****************** -->
<div id="sas_23506"></div>
<script type="text/javascript">
    if (Ads.showSmartAds) {
        sas.cmd.push(function () {
            sas.render(23506);
        });
    }
</script>
<!-- *************** Include Banner Position3 End *****************-->
</div>


<!--Flexmodule at.beit.wcms.article.flexmodule.article.Comments END--><!--FLEX POS 3 ENDE-->
            
            <!-- START More of channel -->
<div class="more-of-channel">
<h2>Mehr aus dem Channel <span class="more-of-channel__channel-name">Lieben</span></h2>
<div class="c2-2-3-wi">
<div class="col col_1">
        <div class="mod pos_1_1">
            <div class="mod2 anreisser">
                <a class="article-image" href="/home/lieben/psyche/5224433/index.do">
                    <img src="http://static.wienerin.at/images/uploads_210/7/f/1/5224433/brain_woman22_1495788838783476_v0_l.jpg" alt="Bild: Shutterstock" />
                    </a>
                    <div class="social-icons">
    <a class="s-icon icon-facebook" onclick="openSocialWindow(this);return false;" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwienerin.at%2Fhome%2Flieben%2Fpsyche%2F5224433%2FStudie_So-veraendert-sich-das-Gehirn-von-Frauen-nach-sexueller-Gewalt" target="_blank">Facebook</a>
    <a class="s-icon icon-twitter" onclick="openSocialWindow(this);return false;" title="Twitter" href="https://twitter.com/intent/tweet?text=So+ver%C3%A4ndert+sich+das+Gehirn+von+Frauen+nach+sexueller+Gewalt+%C2%AB+wienerin.at&url=http%3A%2F%2Fwienerin.at%2Fhome%2Flieben%2Fpsyche%2F5224433%2FStudie_So-veraendert-sich-das-Gehirn-von-Frauen-nach-sexueller-Gewalt" target="_blank">Twitter</a>
    <a class="s-icon icon-mail" title="Per Mail versenden" href="http://wienerin.at/home/lieben/psyche/5224433/preSendArticle.do">Mail</a>
</div>
<h3 class="kicker">
                    <a href="/home/lieben/psyche/5224433/index.do">Studie</a>
                </h3>
                <h2>
                    <a href="/home/lieben/psyche/5224433/index.do">Diese Auswirkungen hat sexuelle Gewalt auf das Gehirn von Frauen</a>
                </h2>
                <div class="content">
                    <p>
                        <a href="/home/lieben/psyche/5224433/index.do">Sexuelle Gewalt kann beträchtliche Auswirkungen auf die Lernfähigkeit der betroffenen Frauen haben.</a>
                    </p>
                </div>
            </div>
        </div>
    </div>


        <div class="col col_2">
        <div class="mod pos_2_1">
            <div class="mod2 anreisser">
                <a class="article-image" href="/home/lieben/sex/5233810/index.do">
                    <img src="http://static.wienerin.at/images/uploads_210/c/9/2/5233810/vagina-weight-lifting-620_1497277123107378.jpg" alt="Diese Frau hebt Surfboards mit ihrer Vagina / Bild: instagram/kimanami" />
                    </a>
                    <div class="social-icons">
    <a class="s-icon icon-facebook" onclick="openSocialWindow(this);return false;" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwienerin.at%2Fhome%2Flieben%2Fsex%2F5233810%2FVaginal-Kung-Fu_Diese-Frau-hebt-Surfboards-mit-ihrer-Vagina" target="_blank">Facebook</a>
    <a class="s-icon icon-twitter" onclick="openSocialWindow(this);return false;" title="Twitter" href="https://twitter.com/intent/tweet?text=Diese+Frau+hebt+Surfboards+mit+ihrer+Vagina+%C2%AB+wienerin.at&url=http%3A%2F%2Fwienerin.at%2Fhome%2Flieben%2Fsex%2F5233810%2FVaginal-Kung-Fu_Diese-Frau-hebt-Surfboards-mit-ihrer-Vagina" target="_blank">Twitter</a>
    <a class="s-icon icon-mail" title="Per Mail versenden" href="http://wienerin.at/home/lieben/sex/5233810/preSendArticle.do">Mail</a>
</div>
<h3 class="kicker">
                    <a href="/home/lieben/sex/5233810/index.do">Vaginal Kung Fu</a>
                </h3>
                <h2>
                    <a href="/home/lieben/sex/5233810/index.do">Diese Frau stemmt Surfboards mit ihrer Vagina</a>
                </h2>
                <div class="content">
                    <p>
                        <a href="/home/lieben/sex/5233810/index.do">Hau-ruck!</a>
                    </p>
                </div>
            </div>
        </div>
    </div>


        <div class="col col_3">
        <div class="mod pos_3_1">
            <div class="mod2 anreisser">
                <a class="article-image" href="/home/lieben/5223319/index.do">
                    <img src="http://static.wienerin.at/images/uploads_210/3/9/7/5223319/paartherapie_h.jpg" alt="So wurde ich verrückt nach Paartherapie / Bild: sakkmesterke/Shutterstock.com" />
                    </a>
                    <div class="social-icons">
    <a class="s-icon icon-facebook" onclick="openSocialWindow(this);return false;" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwienerin.at%2Fhome%2Flieben%2F5223319%2FPaartherapie_So-wurde-ich-verrueckt-nach-Paartherapie" target="_blank">Facebook</a>
    <a class="s-icon icon-twitter" onclick="openSocialWindow(this);return false;" title="Twitter" href="https://twitter.com/intent/tweet?text=So+wurde+ich+verr%C3%BCckt+nach+Paartherapie+%C2%AB+wienerin.at&url=http%3A%2F%2Fwienerin.at%2Fhome%2Flieben%2F5223319%2FPaartherapie_So-wurde-ich-verrueckt-nach-Paartherapie" target="_blank">Twitter</a>
    <a class="s-icon icon-mail" title="Per Mail versenden" href="http://wienerin.at/home/lieben/5223319/preSendArticle.do">Mail</a>
</div>
<h3 class="kicker">
                    <a href="/home/lieben/5223319/index.do">Paartherapie </a>
                </h3>
                <h2>
                    <a href="/home/lieben/5223319/index.do">"Hallo, ich bin Lorenz. Und süchtig nach Paartherapie"</a>
                </h2>
                <div class="content">
                    <p>
                        <a href="/home/lieben/5223319/index.do">Lorenz hat keine Psychose, ist nicht chronisch depressiv oder sozial gestört. Er hat einfach gemerkt, dass Therapie seiner Beziehung mit Teresa unheimlich gut tut. </a>
                    </p>
                </div>
            </div>
        </div>
    </div>


        </div>
<div style="clear:both"></div>
    </div>
<!-- END More of channel -->
</div>
                <!-- ********************** CONTENT ENDE ********************** -->
            <!-- ************************* RIGHT ************************* -->
                <div id="s4" class="wienerin">
                    <div>


<a href="/home/wienerinclub/"><img src='/layout/wienerin/img/wienerin/ues-elemente/wienerin_at-wienerinclub.jpg' /></a>

</div>




<div class='adv Middle1'>
<!-- **************** Include Banner Middle1 Start ****************** -->
<div id="sas_22373"></div>
<script type="text/javascript">
    if (Ads.showSmartAds) {
        sas.cmd.push(function () {
            sas.render(22373);
        });
    }
</script>
<!-- *************** Include Banner Middle1 End *****************-->
</div>
<div class='adv_absch Middle1'><hr /></div>
<div class="box top">

		<div id="wienerin_mostread" class="mostreadArea box">
<h2>Meistgelesen</h2><div class="boxContent" id="box4647420">
<ul><li class="vis">	
<div class="s4_freehtml">

<ol>
<li class="mr artikel item-1">
    <a href="http://wienerin.at/home/leben/gesundheit/5235788/index.do">
        <span class="num">1.</span>
        <span class="playbutton"></span>
        <img src="//static.wienerin.at/images/uploads_200/4/4/c/5235788/sonnencreme21_1497605551048900_v0_l.jpg" class="mostreadimg"/>
        <span class="mr title">Diese 5 Sonnencremes und -sprays sind laut Stiftung Warentest die besten</span>
    </a>
</li>

<li class="mr artikel item-2">
    <a href="http://wienerin.at/home/mode/style/5222859/index.do">
        <span class="num">2.</span>
        <span class="playbutton"></span>
        <img src="//static.wienerin.at/images/uploads_200/1/c/b/5222859/desigual2_1495534063606815_v0_h.jpg" class="mostreadimg"/>
        <span class="mr title">Desigual zeigt, dass Bademode auch ohne Photoshop funktioniert</span>
    </a>
</li>

<li class="mr artikel item-3">
    <a href="http://wienerin.at/home/leben/job/5188648/index.do">
        <span class="num">3.</span>
        <span class="playbutton"></span>
        <img src="//static.wienerin.at/images/uploads_200/c/2/8/5188648/burnout_frau_1490276338985396_v0_l.jpg" class="mostreadimg"/>
        <span class="mr title">4 Alarmsignale, die dein Körper sendet, wenn er überfordert ist</span>
    </a>
</li>

<li class="mr diashow item-4">
    <a href="http://wienerin.at/home/leben/4997261/index.do">
        <span class="num">4.</span>
        <span class="playbutton"></span>
        <img src="//static.wienerin.at/images/uploads_200/0/8/d/4997261/aerie_anzeigebild_1464353873989775_v0_h.jpg" class="mostreadimg"/>
        <span class="mr title">So sieht eine Bikini-Kampagne ohne Photoshop aus</span>
    </a>
</li>

<li class="mr diashow item-5">
    <a href="http://wienerin.at/home/leben/reisen/5054697/index.do">
        <span class="num">5.</span>
        <span class="playbutton"></span>
        <img src="//static.wienerin.at/images/uploads_200/0/e/9/5054697/shutterstock_300337097_1469092973778406_v0_h.jpg" class="mostreadimg"/>
        <span class="mr title">15 Rooftop-Bars in Wien, die Sie diesen Sommer probieren sollten</span>
    </a>
</li>

</ol>
</div>
</li>
</ul>
</div>


		</div></div><div  style="background-image:url(http://wienerin.at/layout/wienerin/files/img/covers/Wienerin.jpg); background-repeat: no-repeat;  background-position: 70px 34px; background-size: 158px 210px;">

<a href="http://www.magazinshop.at/wienerin/" target="_blank">
 <img src="/layout/wienerin/files/img/ues-elemente/Abolink-WIENERIN-neu-Okt16.png" alt="Wienerin ABO" style="height: 423px; width: 300px; margin-left: 0px;" />
</a>

</div>

<!--
<div>

<a href="http://www.magazinshop.at/wienerin/" target="_blank"><img src='/layout/wienerin/img/wienerin/ues-elemente/wienerin-abo-bestellen.jpg'  style="height: 415px; width: 288px; margin-left: 6px;" /></a>

</div>
-->

<!--
<div class="box" id="wienerin_abo">
<h2><span>WIENERIN Abo</span></h2>

<div style="height:160px; overflow:hidden;"><a href="http://www.magazinshop.at/wienerin" target="_blank"><img src="/mediadb/wienerin/randspalte/abo.jpg" style='float:left;margin-right:10px' />
<img  style="bottom: 138px;
    margin-left: 5px;
    position: relative;
    -moz-transform: rotate(3deg);
    -ms-transform: rotate(3deg);
    -o-transform: rotate(3deg);
    -webkit-transform: rotate(3deg);
    transform: rotate(3deg);
    width: 160px;" src="http://wienerin.at/mediadb/wienerin/covers/Wienerin.jpg" /></a></div>
</div>
--><div id="Performance2_300x250">
                        <!-- **************** Include Banner Performance2_300x250 Start ****************** -->
<div id="sas_33513"></div>
<script type="text/javascript">
    if (Ads.showSmartAds) {
        sas.cmd.push(function () {
            sas.render(33513);
        });
    }
</script>
<!-- *************** Include Banner Performance2_300x250 End *****************-->
</div>
                </div>

                <!-- ********************** RIGHT ENDE ********************** -->
            <!-- ************************* BOTTOM ************************ -->
            <!-- ********************** BOTTOM ENDE ********************** -->

            <!-- ***************   Footer start  *****************-->
            <div id="footer">
                <div class="footer-bar">

          <div class="logo">
            <a href="/"><span>wienerin.at</span></a>      
          </div>

</div>



<div class="sitemap clearfix" style="width: 98%;">
        
        <dl class="jetzt">
            <dt><a href="/home/jetzt/index.do">#jetzt</a></dt>
        </dl>
        
    	<dl class="mode">
	    	<dt><a href="/home/mode/index.do">Mode</a></dt>

			<dd><a href="/home/mode/style/index.do">Style</a></dd>
			<dd><a href="/home/mode/trends/index.do">Trends</a></dd>
        </dl>

    	<dl class="beauty">
	    	<dt><a href="/home/beauty/index.do">Beauty</a></dt>

			<dd><a href="/home/beauty/blogs/index.do">Blog</a></dd>
            <dd><a href="/home/beauty/haare/index.do">Haare</a></dd>
            <dd><a href="/home/beauty/makeup/index.do">Make Up</a></dd>
            <dd><a href="/home/beauty/naegel/index.do">Nägel</a></dd>
            <dd><a href="/home/beauty/pflege/index.do">Pflege</a></dd>
            <dd><a href="/home/beauty/trends/index.do">Trends</a></dd>
		</dl>

    	<dl class="lieben">
	    	<dt><a href="/home/lieben/index.do">Lieben</a></dt>

			<dd><a href="/home/lieben/beziehung/index.do">Beziehung</a></dd>
			<dd><a href="/home/lieben/familie/index.do">Familie</a></dd>
			<dd><a href="/home/lieben/psyche/index.do">Psyche</a></dd>
			<dd><a href="/home/lieben/sex/index.do">Sex</a></dd>
		</dl>

    	<dl class="leben">
	    	<dt><a href="/home/leben/index.do">Leben</a></dt>

			<dd><a href="/home/leben/gesundheit/index.do">Gesundheit</a></dd>
			<dd><a href="/home/leben/job/index.do">Job</a></dd>
			<dd><a href="/home/leben/kochen/index.do">Kochen</a></dd>
            <dd><a href="/home/leben/kultur/index.do">Kultur</a></dd>
            <dd><a href="/home/leben/reisen/index.do">Reisen</a></dd>
            <dd><a href="/home/leben/wohnen/index.do">Wohnen</a></dd>
		</dl>

        <!--<dl class="gewinnen">
	    	<dt><a href="/home/gewinnen/index.do">Gewinnen</a></dt>
		</dl>-->

        <dl class="video">
	    	<dt><a href="/home/video/index.do">Videos</a></dt>
		</dl>

        <!--<dl class="vip">
	    	<dt><a href="/home/aktion/vip/index.do">Vip</a></dt>
		</dl>-->
        
        <dl class="wienerinclub">
            <dt><a href="/home/wienerinclub/index.do">Wienerinclub</a></dt>

            <dd><a href="https://club.wienerin.at">Gutscheine</a></dd>
            <dd><a href="/home/wienerinclub/gewinnspiele/index.do">Gewinnspiele</a></dd>
            <!--<dd><a href="/home/wienerinclub/adventkalender/index.do">Adventkalender</a></dd>-->
            <dd><a href="/home/wienerinclub/leserinnenblog/index.do">Leserinnenblog</a></dd>
        </dl>
        
</div>



<div class="clear" id="byline" style="width:98%;">
    <div id="contact">

        <br>
        <hr>


        <a class="footerinfoline" href="http://wienerin.at/user/redirector.do?redirectOk=/user/edit.do?action=3"><i>NEWSLETTER</i></a> |
        <a class="footerinfoline" href="http://www.magazinshop.at/wienerin" target="_blank"><i>ABO</i></a> |
        <a class="footerinfoline" href="/home/info/4781758"><i>MEDIADATEN</i></a> |
        <a class="footerinfoline" href="/home/info/4781694"><i>KONTAKT</i></a> |
        <a class="footerinfoline" href="/home/info/5063138/"><i>COOKIE POLICY</i></a> |
        <a class="footerinfoline" href="/home/info/4781777"><i>IMPRESSUM</i></a> |
        <a class="footerinfoline" href="/home/info/4781777"><i>ALTERNATIVE STREITBEILEGUNG</i></a> |
        <a class="footerinfoline" href="/agb"><i>AGB</i></a> |
        <a class="footerinfoline" href="/layout/wienerin/files/mobil/go-to-mobile-version.jsp"><i><strong>ZUR MOBILVERSION
            WECHSELN</strong></i></a>

        <hr/>



        <br><b>WEITERE ANGEBOTE DER <a href="http://www.styrialifestyle.com/" title="STYRIA LIFESTYLE"
                                    onclick="return xt_click(this,'C','','CL_styrialifestyle','N')"> STYRIA LIFESTYLE</a></b>:
        <br>
        <a href="http://ichkoche.at/" title="www.ichkoche.at - Die besten Rezepte mit österreichischem Charme - jetzt Kochen" onclick="return xt_click(this,'C','','CL_ichkoche','N')">ichkoche.at</a>
        |
        <!-- <a href="http://wienerin.at/" title="wienerin.at" onclick="return xt_click(this,'C','','CL_wienerin','N')">wienerin.at</a>
        | -->
        <a href="http://diva-online.at/" title="diva-online.at"
           onclick="return xt_click(this,'C','','CL_diva-online','N')">diva-online.at</a>
        |
        <a href="http://miss.at/" title="miss.at" onclick="return xt_click(this,'C','','CL_miss','N')">miss.at</a>

        <!--
        <a href="http://ichreise.at/" title="ichreise.at" onclick="return xt_click(this,'C','','CL_ichreise','N')">ichreise.at</a>
        <br>
        <a href="http://sportnet.at/" title="sportnet.at" onclick="return xt_click(this,'C','','CL_sportnet','N')">sportnet.at</a>
        |
        <!-- <a href="http://massivemoves.com/" title="massivemoves.com" onclick="return xt_click(this,'C','','CL_massivemoves','N')">massivemoves.com</a>
   |
        <a href="http://wiener-online.at/"
           title="Österreichs Männerplattform für WIENER, LEBEN, INNOVATION, MOTOR, STIL"
           onclick="return xt_click(this,'C','','CL_wiener-online','N')">wiener-online.at</a>
        |
        <a href="http://www.du-bist-der-teamchef.at/" title="dubistderteamchef"
           onclick="return xt_click(this,'C','','CL_du bist der teamchef','N')">du-bist-der-teamchef.at</a>
        |
        <a href="http://autonet.at/" title="autonet" onclick="return xt_click(this,'C','','CL_autonet.at','N')">autonet.at</a>
        |
                <a href="http://www.laufe.at/" title="ichlaufe.at" onclick="return xt_click(this,'C','','CL_ichlaufe.at','N')">ichlaufe.at</a>-->


        <br><b>ANGEBOTE DER <a href="http://www.styria.com/" title="Styria Media Group AG"
                            onclick="return xt_click(this,'C','','CL_styria','N')"> STYRIA MEDIA GROUP AG</a></b>:
        <br>
        <a href="http://sportnet.at/" title="sportnet.at" onclick="return xt_click(this,'C','','CL_sportnet','N')">sportnet.at</a>
        |
        <a href="http://tennisnet.com/" title="tennisnet.com" onclick="return xt_click(this,'C','','CL_tennisnet','N')">tennisnet.com</a>
        |
        <a href="http://sportakiv.com/" title="sportakiv.com" onclick="return xt_click(this,'C','','CL_sportakiv','N')">sportakiv.com</a>
        |
        <a href="http://autonet.at/" title="autonet.at" onclick="return xt_click(this,'C','','CL_autonet','N')">autonet.at</a>
        <br>
        <a href="http://www.boerse-express.com/"
           title="Österreichs Nummer 1 an der Börse und in Sachen Money, Geldanlage, Zertifikate und Fonds"
           onclick="return xt_click(this,'C','','CL_boerseexpress','N')">boerse-express.com</a>
        | <a href="http://diepresse.com/" title="Die Presse" onclick="return xt_click(this,'C','','CL_diepresse','N')">diepresse.com</a>
        |
        <a href="http://www.kleinezeitung.at/" title="Kleine Zeitung"
           onclick="return xt_click(this,'C','','CL_kleinezeitung','N')">kleinezeitung.at</a>
        |
        <a href="http://willhaben.at/"
           title="www.willhaben.at - größtes österreichisches Anzeigenportal - über 500.000 Angebote!"
           onclick="return xt_click(this,'C','','CL_willhaben','N')">willhaben.at</a>
        |
        <a href="http://wirtschaftsblatt.at/"
           title="Wirtschafts-News, Börse News und Fakten aus Österreich, Osteuropa und der Welt"
           onclick="return xt_click(this,'C','','CL_wirtschaftsblatt','N')">wirtschaftsblatt.at</a>
        <br><br>

&copy; Copyright <script language="javascript" type="text/javascript">
<!--
var Datum = new Date();
document.write(Datum.getFullYear());
//-->
</script> - WIENERIN

        <br><br>
    </div>
</div>
























<script>
jQuery(document).ready(function() {

    if ($('div.dia_nav_r').length!=0) {
    jQuery(document).bind('keydown', 'right', function(evt) {
    var nav_r = $('.dia_nav_r a').attr('href');
    document.location.href=nav_r;
    });
    }

    if ($('div.dia_nav_l').length!=0) {
    jQuery(document).bind('keydown', 'left', function(evt) {
    var nav_l = $('.dia_nav_l a').attr('href');
    document.location.href=nav_l;
    });
    }

    $('input,textarea').focus(function() {
            jQuery(document).unbind('keydown', 'left', function(evt) {});
            jQuery(document).unbind('keydown', 'right', function(evt) {});
    });

    $('input,textarea').blur(function() {
            jQuery(document).bind('keydown', 'right', function(evt) {
                    var nav_r = $('div.dia_nav_r a').attr('href');
                    document.location.href=nav_r;
            });
            jQuery(document).bind('keydown', 'left', function(evt) {
                    var nav_l = $('div.dia_nav_l a').attr('href');
                    document.location.href=nav_l;
            });
    });

});

</script></div>
            <!-- ***************   Footer end  *****************-->


        </div>
        <!-- frame -->


    </div>
    <!-- wrapper -->
    <!-- ************** FRAME ENDE ***************** -->

    <div id="ad_sky">
        <div>
            <!-- **************** Include Banner Right1 Start ****************** -->
<div id="sas_22375"></div>
<script type="text/javascript">
    if (Ads.showSmartAds) {
        sas.cmd.push(function () {
            sas.render(22375);
        });
    }
</script>
<!-- *************** Include Banner Right1 End *****************-->
</div>
    </div>


    <div id="wrapper_bottom"></div>

    <!-- ************** WRAPPER ENDE **************** -->


</div>
<!-- wrap -->

<!-- ****************  Zählpixel Bottom Start ******************  -->
<!-- Bottom build 2.41 -->
<!-- Sitestat build 2.49 -->
<!-- XiTi build TI.3.03 -->
<script>
xt_at = ""; //identifier
xt_ac = "null"; //category
xtpage = "sex::artikel::5237220";        //chapters+page name
</script><!-- Others build TI.2.61 -->
<script type="text/javascript" src="http://wienerin.at/layout/wienerin/fragments/global/stats/builders/exceptions/devices-and-tools.js"></script>

<script type='text/javascript'>
  __spr_config = {
		  pid: "4f14059e396cef416500044a",
		  css: 'http://wienerin.at/css/simplereach_slide.css',
		  disable: true,pub: '2017-06-19 16:22:00',end: '2017-06-26 16:22:00',
		  header: "WIR EMPFEHLEN:"
  };
  (function(){
    var s = document.createElement('script');
    s.async = true;
    s.type = 'text/javascript';
    s.src = document.location.protocol + '//d8rk54i4mohrb.cloudfront.net/js/slide.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(s);
  })();
</script>
<!-- Google Analytics BEGIN-->
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-39619417-4']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<!-- Google Analytics END--><!-- ****************  Zählpixel Bottom Ende ******************  -->

<!-- Audience Science -->
<script language="JavaScript" type="text/javascript"
        src="//js.revsci.net/gateway/gw.js?csid=F09828&auto=t&bpid=styria"></script>

<script src="/layout/default/files/kw/script/kw.js" type="text/javascript"></script>
<script>
    $(document).ready(function () {
        KEYWORDR.init('.articletext,#article-title', '.articletext', '#s4 > div:eq(2)');
    });
</script>
</body>
</html>