<!DOCTYPE html>
<html lang="de">
<head>
    <meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>
<!-- <meta name="oct:pageType" content="package"> -->
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.wienerin.at/home/leben/kultur/5137739/Darum-kam-Mr-Kim-nie-in-den-originalen-Gilmore-GirlsFolgen-vor">
<meta name="application-name" content="wienerin.at">
<meta property="og:site_name" content="wienerin.at"/>
<meta name="twitter:site" content="@WIENERIN_online">
<meta name="company" content="STYRIA Medienhaus Lifestyle GmbH & Co KG"/>
<link rel="canonical" href="http://wienerin.at/home/leben/kultur/5137739/Darum-kam-Mr-Kim-nie-in-den-originalen-Gilmore-GirlsFolgen-vor"/>
<meta property="og:url" content="http://wienerin.at/home/leben/kultur/5137739/Darum-kam-Mr-Kim-nie-in-den-originalen-Gilmore-GirlsFolgen-vor"/>
<meta property="twitter:url" content="http://wienerin.at/home/leben/kultur/5137739/Darum-kam-Mr-Kim-nie-in-den-originalen-Gilmore-GirlsFolgen-vor"/>
<title>Kultur &laquo; Leben &laquo; Wienerin « wienerin.at</title>
<meta property="og:title" content="Kultur &laquo; Leben &laquo; Wienerin"/>
<meta property="twitter:title" content="Kultur &laquo; Leben &laquo; Wienerin"/>
<meta name="description" lang="de" content="Website der Magazine Wienerin und Diva">
<meta property="og:description" content="Website der Magazine Wienerin und Diva"/>
<meta name="twitter:description" content="Website der Magazine Wienerin und Diva"/>
<meta property="og:type" content="website"/>
<meta name="twitter:card" content="summary"/>
<link rel="icon" type="image/vnd.microsoft.icon" href="/favicon.ico"/>
    <meta name="layout_testNode" content="18"/>
    <meta name="viewport" content="initial-scale=1.0">

    <!-- old verification -->
    <meta name="google-site-verification" content="31ZGqSifNWd_DD0po9-tbHUBKid8iVhnilnvvUukrhE"/>
    <!-- verification from 20.10.2016 -->
    <meta name="google-site-verification" content="W3MOZ0ZAhm9z0AjX0MLNnrwCUuq6J0eqF-Wbu9GHsK4" />
    <meta property="fb:pages" content="60855352070" />
    <link rel="Shortcut Icon" href="/favicon.ico"/>
    <link href="/css/main.css?48" type="text/css" rel="stylesheet"
          media="screen"/>
    <link href="/css/mcsitebrand.css?48" type="text/css" rel="stylesheet"
          media="screen"/>
    <link href="/css/print.css?48" type="text/css" rel="stylesheet"
          media="print"/>

    <link href="//fonts.googleapis.com/css?family=Abril+Fatface&subset=latin,latin-ext" rel="stylesheet"
          type="text/css">
    <link href="//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,300italic,700&subset=latin,latin-ext"
          rel="stylesheet" type="text/css">
    <link
        href="//fonts.googleapis.com/css?family=Open+Sans:400,300,300italic,400italic,600,600italic,700,700italic,800,800italic&subset=latin,latin-ext"
        rel="stylesheet" type="text/css">
    <link href="//fonts.googleapis.com/css?family=PT+Sans:400,700,700italic,400italic" rel="stylesheet"
          type="text/css">
    <link href="//fonts.googleapis.com/css?family=Playfair+Display:400,400italic,700,700italic,900,900italic"
          rel="stylesheet" type="text/css">

    <!--[if lt IE 9]>
    <link type="text/css" rel="stylesheet" media="screen" href="/css/ie-lt-9.css"/><![endif]-->
    <!--[if IE 7]>
    <link type="text/css" rel="stylesheet" media="screen" href="/css/ie7.css"/><![endif]-->
    <!--[if IE 6]>
    <link type="text/css" rel="stylesheet" media="screen" href="/css/ie6.css"/><![endif]-->
    <!--[if IE]>
    <link type="text/css" rel="stylesheet" media="screen" href="/css/ie.css"/><![endif]-->


    <!-- ressort.css - start -->
    <script type="text/javascript" src="/js/jquery.js?48"></script>
    <!--[if lt IE 7]>
    <script type="text/javascript" src="/js/suy/ui.core.js"></script>
    <script type="text/javascript" src="/js/suy/ui.dialog.js"></script>
    <script type="text/javascript" src="/js/suy/jquery.suy.js"></script>
    <link type="text/css" rel="stylesheet" media="all" href="/js/suy/suy.css"/>
    <![endif]-->
    <script type="text/javascript"
            src="/js/fancybox/jquery.fancybox-1.3.1.pack.js"></script>
    <script type="text/javascript"
            src="/js/jquery-validate/jquery.validate.pack.js"></script>
    <script type="text/javascript" src="/js/common.js?48"></script>


    <link rel="alternate" type="application/rss+xml" title="wienerin.at Leben als RSS-Feed"
          href="/rss/Leben"/>
    <link rel="alternate" type="application/atom+xml" title="wienerin.at Leben als Atom-Feed"
          href="/atom/Leben"/>

    <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
    <script type="text/javascript">
        window.cookieconsent_options = {
            "message":"Diese Seite verwendet Cookies. Durch Nutzen dieser Seite sind Sie mit der Verwendung von Cookies einverstanden. Nähere Informationen zu Cookies finden Sie",
            "dismiss":"Diese Information nicht mehr anzeigen.",
            "learnMore":"hier",
            "link":"http://wienerin.at/home/5063138/",
            "theme":"dark-bottom"
        };
    </script>

    <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
    <!-- End Cookie Consent plugin -->

</head>

<body class='wienerin kultur'>
<div id="fb-root"></div>
<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<div id="wrap">

    <!-- ****************  BannerConfig Start ****************** -->
    <script type="text/javascript">
    var smart_query_prefill = [];
</script>

<script type='text/javascript'>
    var crtg_nid = '5330';
    var crtg_cookiename = 'crtg_rtasdo';
    var crtg_varname = 'crtg_content';
    function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
    var crtg_content = crtg_getCookie(crtg_cookiename);
    var crtg_rnd=Math.floor(Math.random()*99999999999);
   (function(){
        var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
        crtg_url +='&cookieName='+escape(crtg_cookiename);
        crtg_url +='&rnd='+crtg_rnd;
        crtg_url +='&varName=' + escape(crtg_varname);
        var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
        if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
        else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
    })();
</script><!-- Prequal Tag START -->
<script type="text/javascript" language="JavaScript">
    var cb = new Date().getTime();
    var asiPqTag = false;
    try {
        document.write("<sc" + "ript type='text/javascript' language='JavaScript' src='//pq-direct.revsci.net/pql?placementIdList=V70dcl,r117Dk,DdBH9s,3KHoGZ,FWsPVG,6RLPnI,Tu4tnU,yhHCTw,OchcKp,Qnw61I&cb=" + cb + "'></sc" + "ript>");
    } catch (err) {
    }
</script>
<!-- Prequal Tag END --><!-- PASIT Tag START -->
<script type="text/javascript" language="JavaScript">
    var hawkeyePlacements = "";
    if (typeof asiPlacements != "undefined") {
        for (var p in asiPlacements) {
            hawkeyePlacements += (asiPlacements[p].default) ? "PQ_" + p + "=T;" : "";
        }
    }
    smart_query_prefill.push(hawkeyePlacements);
</script>
<!-- PASIT Tag END --><!-- adblockr -->
<script type="text/javascript" src="/files/adbl/keywords.js"></script>
<script type="text/javascript">
    var inskey = "";
    var articleId =5137739;

    if (Array.prototype.forEach && window.keys) {
        window.keys.forEach(function (value, key) {
            if (value["aid"] == articleId || value["pid"] == articleId) {
                inskey = value["key"];
            }
        });
    }

    smart_query_prefill.push("thema=" + inskey);
</script>
<!-- /adblockr --><!-- BEGIN Krux Control Tag -->
<script class="kxct" data-id="KFkLllFg" data-timing="async" data-version="1.9"
        type="text/javascript"> window.Krux || ((Krux = function () {
    Krux.q.push(arguments)
}).q = []);
(function () {
    var k = document.createElement('script');
    k.type = 'text/javascript';
    k.async = true;
    var m, src = (m = location.href.match(/\bkxsrc=([^&]+)/)) && decodeURIComponent(m[1]);
    k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" : (location.protocol === "https:" ? "https:" : "http:") + "//cdn.krxd.net/controltag?confid=KFkLllFg";
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(k, s);
}());
</script>
<!-- END Krux Controltag --><!-- BEGIN Krux Interchange Script -->
<script>
    window.Krux || ((Krux = function () {
        Krux.q.push(arguments);
    }).q = []);
    (function () {
        function retrieve(n) {
            var m, k = 'kxstyria_' + n;
            if (window.localStorage) {
                return window.localStorage[k] || "";
            }
            else if (navigator.cookieEnabled) {
                m = document.cookie.match(k + '=([^;]*)');
                return (m && encodeURIComponent(m[1])) || "";
            }
            else {
                return '';
            }
        }
        Krux.user = retrieve('user');
        Krux.segments = retrieve('segs') && retrieve('segs').split(',') || [];

        if (Krux.user) {
            Krux.SmartKeyValues = 'kuid=' + Krux.user + ';';
            for (var i = 0; i < Krux.segments.length; i++) {
                Krux.SmartKeyValues += 'ksg=' + Krux.segments[i] + ';';
            }
        }
    })();
    smart_query_prefill.push(Krux.SmartKeyValues);
</script>
<!-- END Krux Interchange--><script type="text/javascript">
    var os;
    var ua = navigator.userAgent;
    if (ua.indexOf('Android') != -1) {
        os = "Android";
    }
    else if (ua.indexOf('iPhone') != -1 || ua.indexOf('iPad') != -1) {
        os = "iOS";
    }
    else if (ua.indexOf('Windows') != -1) {
        os = "Windows";
    }
    else {
        os = "";
    }

    smart_query_prefill.push("os=" + os);
</script><script type="text/javascript">
    if (/facebook|twitter/.test(document.referrer) || /xtor=CS1-15/.test(document.location.search)) {
        smart_query_prefill.push("fromfacebook=true");
    }
</script>
<script type="text/javascript">
    var weatherState = "schlecht,nein";

    smart_query_prefill.push(
        "wetter=" + weatherState.split(',')[0],
        "schnee=" + weatherState.split(',')[1]);
</script>
<script type="text/javascript">
    smart_query_prefill.push(crtg_content);
</script>

<script type="text/javascript">
    var sas_siteid = 76569;
    var sas_formatids = "22374,23170,22373,23172,22375,33512,33513,34653";
</script>

<script type="text/javascript">
    var availWidth = (window.hasOwnProperty("screen") ? window.screen.availWidth : window.innerWidth);

    smart_query_prefill.push(
        "level0=home",
        "id=5137739",
        "width=" + availWidth,
        "type=package",
        "currentlevel=kultur");

    </script>
<script src="//smart.styria-digital.com/config.js?nwid=1003" type="text/javascript" async></script>
<script type="text/javascript">
    var Ads = {showSmartAds: true},
        sas_sitepage = "leben/kultur",
        sas_target = smart_query_prefill.join(";"),
        sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function () {
        sas.setup({domain: "//smart.styria-digital.com", async: true});
    });
    sas.cmd.push(function () {
        sas.call("onecall", {
            siteId: sas_siteid,
            pageName: sas_sitepage,
            formatId: sas_formatids,
            target: sas_target
        });
    });
</script>
<!-- ***************   BannerConfig End  *****************-->

    <!-- ****************  Zählpixel Top Start ******************  -->
    <!-- Top build 2.12 -->
<!-- Setup build WI.4.10e -->
<!-- Kontingent hashmap build WI.1.02
-->
<!-- Regroup hashmap build 2.69 -->
<!-- Channel: leben--><!-- Rubrik: /home/leben/kultur/--><!-- ausgabe_variante: desktop--><!--  then: 2016-12-22 10:48:00 -->
<!--  : 2016-12-29 10:48:00 --><!-- Level2 hashmap build WI.1.42 -->
<!--ND_PATH: leben.kultur.package.5137739 --><!-- desktop title --><!-- titleLong: "Darum kam Mr. Kim nie in den originalen Gilmore Girls-Folgen vor" --><!-- titleShort: "Darum kam Mr. Kim nie in den originalen Gilmore Girls-Folgen vor" --><!-- title: 5137739 - P - Darum kam Mr. Kim nie in den originalen Gilmore Girls-Folgen vor --><script type="text/javascript">
    var global_xiti_level2="";
    var global_xiti_path="kultur::package::5137739";
    var global_oewa_path="RedCont/KulturUndFreizeit/KulturUeberblick";
    var global_oewa_nd="leben/kultur";
    var global_content_id=5137739;
    var global_xiti_multicriteria="x4=editor&x5=other&x6=leben&x7=kultur&x9=&x13=5137739 - P - Darum kam Mr. Kim nie in den originalen Gilmore Girls-Folgen vor&x14=no&x15=rss";
</script><!-- GTM build WI.1.00 -->
<script>
    var dataLayer = window.dataLayer || [];
    dataLayer.push({
        'oewaPath': 'RedCont/KulturUndFreizeit/KulturUeberblick',
        'oewaPage': 'leben/kultur',
        'xitiPlatform': 'desktop',
        'xitiLevel2': '',
        'xitiLevel2Name': 'leben',
        'xitiPagePath': 'kultur::package::5137739',
        'xitiPagePathLong': 'leben::kultur::package::5137739',
        'xitiVariablePublicationDate': '2016-12-22 10:48:00',
        'xitiVariableIsLoggedIn': 'no',
        'xitiVariableTitle': '5137739 - P - Darum kam Mr. Kim nie in den originalen Gilmore Girls-Folgen vor',
        'xitiAccountHash': '',
        'xitiAccountIsLoggedIn': 0,
        'octopusTitle': 'Darum kam Mr. Kim nie in den originalen Gilmore Girls-Folgen vor',
        'octopusContentId': '5137739',
        'octopusContentType': 'Package',
        'octopusContentTypeShort': 'P',
        'octopusChannel': 'leben',
        'octopusFrom': 'rss',
        'octopusUrlPath': '/home/leben/kultur/5137739/index.do'
    });
</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PFRRM2"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PFRRM2');</script><!-- ****************  Zählpixel Top Ende ******************  -->

    <div id="ad_top">
        <!-- **************** Include Banner Top Start ****************** -->
<div id="sas_22374"></div>
<script type="text/javascript">
    if (Ads.showSmartAds) {
        sas.cmd.push(function () {
            sas.render(22374);
        });
    }
</script>
<!-- *************** Include Banner Top End *****************-->
</div>


    <div id="wrapper">

        <!-- ************************** Mobile Switch ************************** -->

        <a class="mobileversionPopup" href="/layout/typischich/files/mobil/go-to-mobile-version.jsp">
            <div>
                    <span class="to-mobile">
                        < Zur Mobilversion wechseln >
                    </span>
            </div>
        </a>

        <!-- ************************** END Mobile Switch ************************** -->

        <div id="frame">


            <script type="text/javascript">
    /* <![CDATA[ */
    var home = "home";
    var channel = "leben";
    var ressort = "kultur";
    /* ]]> */
</script>


<div id="header">

    <h2><a href="/home/index.do">
        <img src="/img/wienerin/logo_wienerin.png" alt="wienerin.at"/></a>
        <!--<a href="/home/aktion/vip/index.do">
            <img style="padding-left:210px;" class="vipbutton" src="/img/wienerin/vip.png" alt="Vip" /></a>-->
    </h2>
    <!-- span style="position:absolute;top:50px;left:300px; color:#fff">.</span -->
    <h3>
        <a href="/home/diva/index.do" >
            <img src="/img/wienerin/navi/di_reiter_logo.png" alt="DIVA"/></a>

    </h3>


    <form action="http://wienerin.at/user/search.do">
        <div id="search">
            <div id='usernameDiv'>
                </div>
            <div id="login">
                <a href="http://wienerin.at/user/login.do">Login</a>
                
                | <a
                href="http://wienerin.at/user/redirector.do?redirectOk=/user/edit.do?action=3">Newsletter</a>
            </div>
            <div id="icons">
                <a href="/rss/Leben">
                    <img src="/img/wienerin/Feed.png" width="24" height="24"
                         alt="RSS"/></a> <a href="https://www.facebook.com/wienerinmagazin">
                <img src="/img/wienerin/FaceBook.png" width="24" height="24"
                     alt="Facebook"/>
            </a><a href="http://twitter.com/WIENERIN_online">
                <img src="/img/wienerin/Twitter.png" width="24" height="24"
                     alt="Twitter"/></a>
            </div>
            <div id="searchbox">
                <input type="hidden" value="1" id="resetForm" name="resetForm"/>
                <input type="hidden" value="0" id="resultsPage" name="resultsPage"/>
                <input type="text" name="searchText" id="searchText" value="ich suche ..."/><input
                type="image" src="/img/wienerin/pfeil_rechts_weiss_suche.png"
                class="submit" alt="Suchen"/></div>
        </div>
    </form>
</div>


<!-- channel: leben -->
<!-- ressort: kultur -->
<div id='naviwrap'>
    <ul class="clearfix" id="navi">

					<li class="channel" id="#jetzt">
                <a href="/home/jetzt" class="">
				#Jetzt
					</a>
				

					</li>
				
					<li class="channel" id="|wienerin mit kind|">
                <a href="/home/wienerinmitkind" class="">
				|Wienerin mit Kind|
					</a>
				

					</li>
				
					<li class="channel" id="|mode|">
                <a href="/home/mode" class="">
				|Mode|
					</a>
				
<ul>

			<li class="ressort">
		<a href="/home/mode/trends">Trends</a>
			</li>
		
			<li class="ressort">
		<a href="/home/mode/style">Style</a>
			</li>
		</ul>

					</li>
				
					<li class="channel" id="|beauty|">
                <a href="/home/beauty" class="">
				|Beauty|
					</a>
				
<ul>

			<li class="ressort">
		<a href="/home/beauty/blogs">Blog</a>
			</li>
		
			<li class="ressort">
		<a href="/home/beauty/haare">Haare</a>
			</li>
		
			<li class="ressort">
		<a href="/home/beauty/makeup">Make Up</a>
			</li>
		
			<li class="ressort">
		<a href="/home/beauty/naegel">Nägel</a>
			</li>
		
			<li class="ressort">
		<a href="/home/beauty/pflege">Pflege</a>
			</li>
		
			<li class="ressort">
		<a href="/home/beauty/trends">Trends</a>
			</li>
		</ul>

					</li>
				
					<li class="channel" id="|lieben|">
                <a href="/home/lieben" class="">
				|Lieben|
					</a>
				
<ul>

			<li class="ressort">
		<a href="/home/lieben/beziehung">Beziehung</a>
			</li>
		
			<li class="ressort">
		<a href="/home/lieben/psyche">Psyche</a>
			</li>
		
			<li class="ressort">
		<a href="/home/lieben/sex">Sex</a>
			</li>
		</ul>

					</li>
				
					<li class="channel" id="|leben|">
                <a href="/home/leben" class=" active">
				|Leben|
					</a>
				
<ul>

			<li class="ressort">
		<a href="/home/leben/weihnachten">Weihnachten</a>
			</li>
		
			<li class="ressort">
		<a href="/home/leben/gesundheit">Gesundheit</a>
			</li>
		
			<li class="ressort">
		<a href="/home/leben/job">Job</a>
			</li>
		
			<li class="ressort">
		<a href="/home/leben/kochen">Kochen</a>
			</li>
		
			<li class="active">
		<a href="/home/leben/kultur">Kultur</a>
			</li>
		
			<li class="ressort">
		<a href="/home/leben/reisen">Reisen</a>
			</li>
		
			<li class="ressort">
		<a href="/home/leben/wohnen">Wohnen</a>
			</li>
		</ul>

					</li>
				
					<li class="channel" id="|wienerinclub|">
                <a href="/home/wienerinclub" class="">
				|Wienerinclub|
					</a>
				
<ul>

			<li class="ressort">
		<a href="https://club.wienerin.at">Gutscheine</a>
			</li>
		
			<li class="ressort">
		<a href="/home/wienerinclub/adventkalender">Adventkalender</a>
			</li>
		
			<li class="ressort">
		<a href="/home/wienerinclub/gewinnspiele">Gewinnspiele</a>
			</li>
		
			<li class="ressort">
		<a href="/home/wienerinclub/leserinnenblog">Leserinnenblog</a>
			</li>
		</ul>

					</li>
				</ul>

<script>
        $(document).ready(function () {
            $("#navi li ul").hover(
                    function () {
                        $(this).prev().addClass("expanded");
                    }
            );
            $('#navi li ul').mouseleave(
                    function () {
                        $(this).prev().removeClass("expanded");
                    }
            );

        });
    </script>

</div>

<div id="ad_x01">
    <!-- **************** Include Banner x01 Start ****************** -->
<div id="sas_23170"></div>
<script type="text/javascript">
    if (Ads.showSmartAds) {
        sas.cmd.push(function () {
            sas.render(23170);
        });
    }
</script>
<!-- *************** Include Banner x01 End *****************-->
</div>
<div id="breadcrumbs"> <span class='splitter'>&rsaquo;</span> <a href="/home/index.do">Homepage</a>
 <span class='splitter'>&rsaquo;</span> <a href="/home/leben/index.do">Leben</a>
 <span class='splitter'>&rsaquo;</span> <a href="/home/leben/kultur/index.do"><strong>Kultur</strong></a>
</div><div id="breadcrumbs"></div><!-- ************************** CONTENT ************************** -->

            <div id="content">
                        <div class="fl">
    <!--  choice pattern -->
    <!-- Aufmacher 2 -->
    <div class="mod04 anreisser">
        <a href="/home/leben/kultur/5137715/Gilmore-Girls_Darum-kam-Mr-Kim-nie-in-den-originalen-Gilmore?_vl_backlink=/home/leben/kultur/5137739/index.do&direct=5137739"  ><img alt="" src="http://static.wienerin.at/images/uploads_210/5/3/3/5137715/Unbenannt-1_1482398498375821.jpg" width="210" height="126" /></a><div class="content"><h2><a href="/home/leben/kultur/5137715/Gilmore-Girls_Darum-kam-Mr-Kim-nie-in-den-originalen-Gilmore?_vl_backlink=/home/leben/kultur/5137739/index.do&direct=5137739"  >Darum kam Mr. Kim nie in den originalen Gilmore Girls-Folgen vor</a></h2>
            <p><a href="/home/leben/kultur/5137715/index.do">Endlich haben wir eine Antwort von Produzentin Amy Sherman Palladino höchstpersönlich!</a></p>


            </div>
    </div>

    </div>
<div class="hline"><hr/></div>
<div class="fl">
    <!--  choice pattern -->
    <!-- Einspaltig -->
    <div class="mod05 anreisser">
        <a href="/home/leben/kultur/5132885/Weihnachtsbaeckerei_Keksrezepte_Inspiriert-von-Gilmore-Girls?_vl_backlink=/home/leben/kultur/5137739/index.do&direct=5137739"  ><img alt="Bild: Netflix Presse" src="http://static.wienerin.at/images/uploads_160/2/5/5/5132885/netflix_keks_gilmore_seite_148154478580156_v0_h.jpg" width="160" height="160" /></a><div class="content"><h2><a href="/home/leben/kultur/5132885/Weihnachtsbaeckerei_Keksrezepte_Inspiriert-von-Gilmore-Girls?_vl_backlink=/home/leben/kultur/5137739/index.do&direct=5137739"  title="Diese Keksrezepte sind von deinen Lieblings-Netflix-Serien inspiriert" >Diese Keksrezepte sind von deinen Lieblings-Netflix-Serien inspiriert</a></h2>
            <p><a href="/home/leben/kultur/5132885/index.do">Backen wie die Serienstars? Netflix macht es möglich und stellt Keksrezepte nach Serienvorbild vor.</a></p>

            </div>

        </div>


    </div>
<div class="hline"><hr/></div>
<div style="clear:both;">	
<!-- ****************  Banner Middle2 Start ****************** -->
<!-- OAS AD 'Middle2' begin -->
<script type="text/javascript">
// <!--	
if (pressewerb == 1) {
OAS_AD('Middle2');
}
//-->
</script>
<!-- OAS AD 'Middle2' end -->
<!-- ***************   Banner Middle2 End  *****************-->
</div>
<div class="fl">
    <!--  choice pattern -->
    <!-- Einspaltig -->
    <div class="mod05 anreisser">
        <a href="/home/leben/kultur/5125163/Selbstversuch_Ich-maennlich-29-habe-die-neuen-GilmoreGirlsFolgen?_vl_backlink=/home/leben/kultur/5137739/index.do&direct=5137739"  ><img alt="Premiere Of Netflix´s ´Gilmore Girls: A Year In The Life´ - Arrivals / Bild: (c) Getty Images (Alberto E. Rodriguez)" src="http://static.wienerin.at/images/uploads_160/4/2/b/5125163/Premiere-Of-Netflixs-Gilmore-Girls-A-Year-In-The-Life---Arrivals_1480343916063131.jpg" width="160" height="160" /></a><div class="content"><h2><a href="/home/leben/kultur/5125163/Selbstversuch_Ich-maennlich-29-habe-die-neuen-GilmoreGirlsFolgen?_vl_backlink=/home/leben/kultur/5137739/index.do&direct=5137739"  title="Ich, männlich, 29, habe die neuen Gilmore-Girls-Folgen in 6:12 Stunden durchgeschaut" >Ich, männlich, 29, habe die neuen Gilmore-Girls-Folgen in 6:12 Stunden durchgeschaut</a></h2>
            <p><a href="/home/leben/kultur/5125163/index.do">Wie kann Rory sich das leisten? Warum kann ich Lorelai nicht mehr leiden? Mein Selbstversuch in dem kleinen Städtchen namens Stars Hollow.</a></p>

            </div>

        </div>


    </div>
<div class="hline"><hr/></div>
<div class="fl">
    <!--  choice pattern -->
    <!-- Einspaltig -->
    <div class="mod05 anreisser">
        <a href="/home/leben/kultur/5132748/Yas-Yas-Yas_NetflixChef-will-definitiv-eine-Verlaengerung-der?_vl_backlink=/home/leben/kultur/5137739/index.do&direct=5137739"  ><img alt="Bild: (c) Saeed Adyani/Netflix (Saeed Adyani/Netflix)" src="http://static.wienerin.at/images/uploads_160/1/c/c/5132748/GilmoreGirls_1481537809331242_v0_h.jpg" width="160" height="160" /></a><div class="content"><h2><a href="/home/leben/kultur/5132748/Yas-Yas-Yas_NetflixChef-will-definitiv-eine-Verlaengerung-der?_vl_backlink=/home/leben/kultur/5137739/index.do&direct=5137739"  title="Netflix-Chef möchte &#34;definitiv&#34; mehr Gilmore Girls-Folgen produzieren" >Netflix-Chef möchte "definitiv" mehr Gilmore Girls-Folgen produzieren</a></h2>
            <p><a href="/home/leben/kultur/5132748/index.do">Gerade, als wir uns mit dem Gedanken versöhnt haben, nie wieder neue Gilmore Girls Folgen zu sehen, erreicht uns diese Meldung.</a></p>

            </div>

        </div>


    </div>
</div>
                <!-- ********************** CONTENT ENDE ********************** -->
            <!-- ************************* RIGHT ************************* -->
                <div id="s4" class="wienerin">
                    <div>


<a href="/home/wienerinclub/"><img src='/layout/wienerin/img/wienerin/ues-elemente/wienerin_at-wienerinclub.jpg' /></a>

</div>




<div class='adv Middle1'>
<!-- **************** Include Banner Middle1 Start ****************** -->
<div id="sas_22373"></div>
<script type="text/javascript">
    if (Ads.showSmartAds) {
        sas.cmd.push(function () {
            sas.render(22373);
        });
    }
</script>
<!-- *************** Include Banner Middle1 End *****************-->
</div>
<div class='adv_absch Middle1'><hr /></div>
<div class="box top">

		<div id="wienerin_mostread" class="mostreadArea box">
<h2>Meistgelesen</h2><div class="boxContent" id="box4647420">
<ul><li class="vis">	
<div class="s4_freehtml">

<ol>
<li class="mr diashow item-1">
    <a href="http://wienerin.at/home/leben/weihnachten/5137207/index.do">
        <span class="num">1.</span>
        <span class="playbutton"></span>
        <img src="//static.wienerin.at/images/uploads_200/3/3/7/5137207/shutterstock_345341534_1482316355240432_v0_h.jpg" class="mostreadimg"/>
        <span class="mr title">10 Last Minute Weihnachtsgeschenke, über die sich jeder freut</span>
    </a>
</li>

<li class="mr diashow item-2">
    <a href="http://wienerin.at/home/leben/kochen/615075/index.do">
        <span class="num">2.</span>
        <span class="playbutton"></span>
        <img src="//static.wienerin.at/images/uploads_200/2/a/3/615075/keksrezept-zimtstern_h.jpg" class="mostreadimg"/>
        <span class="mr title">24 Weihnachtskeks-Rezepte</span>
    </a>
</li>

<li class="mr diashow item-3">
    <a href="http://wienerin.at/home/mode/trends/5136801/index.do">
        <span class="num">3.</span>
        <span class="playbutton"></span>
        <img src="//static.wienerin.at/images/uploads_200/1/a/1/5136801/SS17-Street-London_0190_1482241438053342_v0_h.jpg" class="mostreadimg"/>
        <span class="mr title">Diese Trends werden wir laut Pinterest 2017 tragen</span>
    </a>
</li>

<li class="mr artikel item-4">
    <a href="http://wienerin.at/home/leben/kultur/5137715/index.do">
        <span class="num">4.</span>
        <span class="playbutton"></span>
        <img src="//static.wienerin.at/images/uploads_200/5/3/3/5137715/Unbenannt-1_1482398498375821.jpg" class="mostreadimg"/>
        <span class="mr title">Darum kam Mr. Kim nie in den originalen Gilmore Girls-Folgen vor</span>
    </a>
</li>

<li class="mr artikel item-5">
    <a href="http://wienerin.at/home/beauty/haare/5132945/index.do">
        <span class="num">5.</span>
        <span class="playbutton"></span>
        <img src="//static.wienerin.at/images/uploads_200/2/9/1/5132945/StockSnap_HSJE8LUWGX_1481548690505352_v0_h.jpg" class="mostreadimg"/>
        <span class="mr title">So werden alle trendbewussten Frauen 2017 ihre Haare tragen</span>
    </a>
</li>

</ol>
</div>
</li>
</ul>
</div>


		</div></div><div  style="background-image:url(http://wienerin.at/layout/wienerin/files/img/covers/Wienerin.jpg); background-repeat: no-repeat;  background-position: 70px 34px; background-size: 158px 210px;">

<a href="http://www.magazinshop.at/wienerin/" target="_blank">
 <img src="/layout/wienerin/files/img/ues-elemente/Abolink-WIENERIN-neu-Okt16.png" alt="Wienerin ABO" style="height: 423px; width: 300px; margin-left: 0px;" />
</a>

</div>

<!--
<div>

<a href="http://www.magazinshop.at/wienerin/" target="_blank"><img src='/layout/wienerin/img/wienerin/ues-elemente/wienerin-abo-bestellen.jpg'  style="height: 415px; width: 288px; margin-left: 6px;" /></a>

</div>
-->

<!--
<div class="box" id="wienerin_abo">
<h2><span>WIENERIN Abo</span></h2>

<div style="height:160px; overflow:hidden;"><a href="http://www.magazinshop.at/wienerin" target="_blank"><img src="/mediadb/wienerin/randspalte/abo.jpg" style='float:left;margin-right:10px' />
<img  style="bottom: 138px;
    margin-left: 5px;
    position: relative;
    -moz-transform: rotate(3deg);
    -ms-transform: rotate(3deg);
    -o-transform: rotate(3deg);
    -webkit-transform: rotate(3deg);
    transform: rotate(3deg);
    width: 160px;" src="http://wienerin.at/mediadb/wienerin/covers/Wienerin.jpg" /></a></div>
</div>
--><div id="Performance2_300x250">
                        <!-- **************** Include Banner Performance2_300x250 Start ****************** -->
<div id="sas_33513"></div>
<script type="text/javascript">
    if (Ads.showSmartAds) {
        sas.cmd.push(function () {
            sas.render(33513);
        });
    }
</script>
<!-- *************** Include Banner Performance2_300x250 End *****************-->
</div>
                </div>

                <!-- ********************** RIGHT ENDE ********************** -->
            <!-- ************************* BOTTOM ************************ -->
            <!-- ********************** BOTTOM ENDE ********************** -->

            <!-- ***************   Footer start  *****************-->
            <div id="footer">
                <div class="footer-bar">

          <div class="logo">
            <a href="/"><span>wienerin.at</span></a>      
          </div>

</div>



<div class="sitemap clearfix" style="width: 98%;">
        
        <dl class="jetzt">
            <dt><a href="/home/jetzt/index.do">#jetzt</a></dt>
        </dl>
        
    	<dl class="mode">
	    	<dt><a href="/home/mode/index.do">Mode</a></dt>

			<dd><a href="/home/mode/style/index.do">Style</a></dd>
			<dd><a href="/home/mode/trends/index.do">Trends</a></dd>
        </dl>

    	<dl class="beauty">
	    	<dt><a href="/home/beauty/index.do">Beauty</a></dt>

			<dd><a href="/home/beauty/blogs/index.do">Blog</a></dd>
            <dd><a href="/home/beauty/haare/index.do">Haare</a></dd>
            <dd><a href="/home/beauty/makeup/index.do">Make Up</a></dd>
            <dd><a href="/home/beauty/naegel/index.do">Nägel</a></dd>
            <dd><a href="/home/beauty/pflege/index.do">Pflege</a></dd>
            <dd><a href="/home/beauty/trends/index.do">Trends</a></dd>
		</dl>

    	<dl class="lieben">
	    	<dt><a href="/home/lieben/index.do">Lieben</a></dt>

			<dd><a href="/home/lieben/beziehung/index.do">Beziehung</a></dd>
			<dd><a href="/home/lieben/familie/index.do">Familie</a></dd>
			<dd><a href="/home/lieben/psyche/index.do">Psyche</a></dd>
			<dd><a href="/home/lieben/sex/index.do">Sex</a></dd>
		</dl>

    	<dl class="leben">
	    	<dt><a href="/home/leben/index.do">Leben</a></dt>

			<dd><a href="/home/leben/gesundheit/index.do">Gesundheit</a></dd>
			<dd><a href="/home/leben/job/index.do">Job</a></dd>
			<dd><a href="/home/leben/kochen/index.do">Kochen</a></dd>
            <dd><a href="/home/leben/kultur/index.do">Kultur</a></dd>
            <dd><a href="/home/leben/reisen/index.do">Reisen</a></dd>
            <dd><a href="/home/leben/wohnen/index.do">Wohnen</a></dd>
		</dl>

        <!--<dl class="gewinnen">
	    	<dt><a href="/home/gewinnen/index.do">Gewinnen</a></dt>
		</dl>-->

        <dl class="video">
	    	<dt><a href="/home/video/index.do">Videos</a></dt>
		</dl>

        <!--<dl class="vip">
	    	<dt><a href="/home/aktion/vip/index.do">Vip</a></dt>
		</dl>-->
        
        <dl class="wienerinclub">
            <dt><a href="/home/wienerinclub/index.do">Wienerinclub</a></dt>

            <dd><a href="https://club.wienerin.at">Gutscheine</a></dd>
            <dd><a href="/home/wienerinclub/gewinnspiele/index.do">Gewinnspiele</a></dd>
            <!--<dd><a href="/home/wienerinclub/adventkalender/index.do">Adventkalender</a></dd>-->
            <dd><a href="/home/wienerinclub/leserinnenblog/index.do">Leserinnenblog</a></dd>
        </dl>
        
</div>



<div class="clear" id="byline" style="width:98%;">
    <div id="contact">

        <br>
        <hr>


        <a class="footerinfoline" href="http://wienerin.at/user/redirector.do?redirectOk=/user/edit.do?action=3"><i>NEWSLETTER</i></a> |
        <a class="footerinfoline" href="http://www.magazinshop.at/wienerin" target="_blank"><i>ABO</i></a> |
        <a class="footerinfoline" href="/home/info/4781758"><i>MEDIADATEN</i></a> |
        <a class="footerinfoline" href="/home/info/4781694"><i>KONTAKT</i></a> |
        <a class="footerinfoline" href="/home/info/5063138/"><i>COOKIE POLICY</i></a> |
        <a class="footerinfoline" href="/home/info/4781777"><i>IMPRESSUM</i></a> |
        <a class="footerinfoline" href="/home/info/4781777"><i>ALTERNATIVE STREITBEILEGUNG</i></a> |
        <a class="footerinfoline" href="/agb"><i>AGB</i></a> |
        <a class="footerinfoline" href="/layout/wienerin/files/mobil/go-to-mobile-version.jsp"><i><strong>ZUR MOBILVERSION
            WECHSELN</strong></i></a>

        <hr/>



        <br><b>WEITERE ANGEBOTE DER <a href="http://www.styrialifestyle.com/" title="STYRIA LIFESTYLE"
                                    onclick="return xt_click(this,'C','','CL_styrialifestyle','N')"> STYRIA LIFESTYLE</a></b>:
        <br>
        <a href="http://ichkoche.at/" title="www.ichkoche.at - Die besten Rezepte mit österreichischem Charme - jetzt Kochen" onclick="return xt_click(this,'C','','CL_ichkoche','N')">ichkoche.at</a>
        |
        <!-- <a href="http://wienerin.at/" title="wienerin.at" onclick="return xt_click(this,'C','','CL_wienerin','N')">wienerin.at</a>
        | -->
        <a href="http://diva-online.at/" title="diva-online.at"
           onclick="return xt_click(this,'C','','CL_diva-online','N')">diva-online.at</a>
        |
        <a href="http://miss.at/" title="miss.at" onclick="return xt_click(this,'C','','CL_miss','N')">miss.at</a>

        <!--
        <a href="http://ichreise.at/" title="ichreise.at" onclick="return xt_click(this,'C','','CL_ichreise','N')">ichreise.at</a>
        <br>
        <a href="http://sportnet.at/" title="sportnet.at" onclick="return xt_click(this,'C','','CL_sportnet','N')">sportnet.at</a>
        |
        <!-- <a href="http://massivemoves.com/" title="massivemoves.com" onclick="return xt_click(this,'C','','CL_massivemoves','N')">massivemoves.com</a>
   |
        <a href="http://wiener-online.at/"
           title="Österreichs Männerplattform für WIENER, LEBEN, INNOVATION, MOTOR, STIL"
           onclick="return xt_click(this,'C','','CL_wiener-online','N')">wiener-online.at</a>
        |
        <a href="http://www.du-bist-der-teamchef.at/" title="dubistderteamchef"
           onclick="return xt_click(this,'C','','CL_du bist der teamchef','N')">du-bist-der-teamchef.at</a>
        |
        <a href="http://autonet.at/" title="autonet" onclick="return xt_click(this,'C','','CL_autonet.at','N')">autonet.at</a>
        |
                <a href="http://www.laufe.at/" title="ichlaufe.at" onclick="return xt_click(this,'C','','CL_ichlaufe.at','N')">ichlaufe.at</a>-->


        <br><b>ANGEBOTE DER <a href="http://www.styria.com/" title="Styria Media Group AG"
                            onclick="return xt_click(this,'C','','CL_styria','N')"> STYRIA MEDIA GROUP AG</a></b>:
        <br>
        <a href="http://sportnet.at/" title="sportnet.at" onclick="return xt_click(this,'C','','CL_sportnet','N')">sportnet.at</a>
        |
        <a href="http://tennisnet.com/" title="tennisnet.com" onclick="return xt_click(this,'C','','CL_tennisnet','N')">tennisnet.com</a>
        |
        <a href="http://sportakiv.com/" title="sportakiv.com" onclick="return xt_click(this,'C','','CL_sportakiv','N')">sportakiv.com</a>
        |
        <a href="http://autonet.at/" title="autonet.at" onclick="return xt_click(this,'C','','CL_autonet','N')">autonet.at</a>
        <br>
        <a href="http://www.boerse-express.com/"
           title="Österreichs Nummer 1 an der Börse und in Sachen Money, Geldanlage, Zertifikate und Fonds"
           onclick="return xt_click(this,'C','','CL_boerseexpress','N')">boerse-express.com</a>
        | <a href="http://diepresse.com/" title="Die Presse" onclick="return xt_click(this,'C','','CL_diepresse','N')">diepresse.com</a>
        |
        <a href="http://www.kleinezeitung.at/" title="Kleine Zeitung"
           onclick="return xt_click(this,'C','','CL_kleinezeitung','N')">kleinezeitung.at</a>
        |
        <a href="http://willhaben.at/"
           title="www.willhaben.at - größtes österreichisches Anzeigenportal - über 500.000 Angebote!"
           onclick="return xt_click(this,'C','','CL_willhaben','N')">willhaben.at</a>
        |
        <a href="http://wirtschaftsblatt.at/"
           title="Wirtschafts-News, Börse News und Fakten aus Österreich, Osteuropa und der Welt"
           onclick="return xt_click(this,'C','','CL_wirtschaftsblatt','N')">wirtschaftsblatt.at</a>
        <br><br>

&copy; Copyright <script language="javascript" type="text/javascript">
<!--
var Datum = new Date();
document.write(Datum.getFullYear());
//-->
</script> - WIENERIN

        <br><br>
    </div>
</div>
























<script>
jQuery(document).ready(function() {

    if ($('div.dia_nav_r').length!=0) {
    jQuery(document).bind('keydown', 'right', function(evt) {
    var nav_r = $('.dia_nav_r a').attr('href');
    document.location.href=nav_r;
    });
    }

    if ($('div.dia_nav_l').length!=0) {
    jQuery(document).bind('keydown', 'left', function(evt) {
    var nav_l = $('.dia_nav_l a').attr('href');
    document.location.href=nav_l;
    });
    }

    $('input,textarea').focus(function() {
            jQuery(document).unbind('keydown', 'left', function(evt) {});
            jQuery(document).unbind('keydown', 'right', function(evt) {});
    });

    $('input,textarea').blur(function() {
            jQuery(document).bind('keydown', 'right', function(evt) {
                    var nav_r = $('div.dia_nav_r a').attr('href');
                    document.location.href=nav_r;
            });
            jQuery(document).bind('keydown', 'left', function(evt) {
                    var nav_l = $('div.dia_nav_l a').attr('href');
                    document.location.href=nav_l;
            });
    });

});

</script></div>
            <!-- ***************   Footer end  *****************-->


        </div>
        <!-- frame -->


    </div>
    <!-- wrapper -->
    <!-- ************** FRAME ENDE ***************** -->

    <div id="ad_sky">
        <div>
            <!-- **************** Include Banner Right1 Start ****************** -->
<div id="sas_22375"></div>
<script type="text/javascript">
    if (Ads.showSmartAds) {
        sas.cmd.push(function () {
            sas.render(22375);
        });
    }
</script>
<!-- *************** Include Banner Right1 End *****************-->
</div>
    </div>


    <div id="wrapper_bottom"></div>

    <!-- ************** WRAPPER ENDE **************** -->


</div>
<!-- wrap -->

<!-- ****************  Zählpixel Bottom Start ******************  -->
<!-- Bottom build 2.41 -->
<!-- Sitestat build 2.49 -->
<!-- XiTi build TI.3.03 -->
<script>
xt_at = ""; //identifier
xt_ac = "null"; //category
xtpage = "kultur::package::5137739";        //chapters+page name
</script><!-- Others build TI.2.61 -->
<script type="text/javascript" src="http://wienerin.at/layout/wienerin/fragments/global/stats/builders/exceptions/devices-and-tools.js"></script>

<!-- Google Analytics BEGIN-->
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-39619417-4']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<!-- Google Analytics END--><!-- ****************  Zählpixel Bottom Ende ******************  -->

<!-- Audience Science -->
<script language="JavaScript" type="text/javascript"
        src="//js.revsci.net/gateway/gw.js?csid=F09828&auto=t&bpid=styria"></script>

</body>
</html>